<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.leonoticias.com"><link rel="dns-prefetch" href="//static2.leonoticias.com"><link rel="dns-prefetch" href="//static3.leonoticias.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.leonoticias.com/squido/4.3.23/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>EE UU investiga a Twitter, Facebook y Google por competencia desleal | Leonoticias</title><meta name="title" content="EE UU investiga a Twitter, Facebook y Google por competencia desleal"/><meta name="description" content="El Gobierno de Trump dice que está «revisando cómo las empresas tecnológicas han conseguido poder en el mercado y si se han involucrado en prácticas que perjudican a la "/><meta name="keywords" content="investiga, twitter, facebook, google, competencia, desleal"/><meta name="news_keywords" content="investiga, twitter, facebook, google, competencia, desleal"/><meta name="DC.date.issued"
          content="2019-07-24T08:14:53+02:00"/><meta name="date"
          content="2019-07-24T08:14:53+02:00"/><link rel="canonical" href="https://www.leonoticias.com/tecnologia/empresas/investiga-twitter-facebook-competencia-desleal-20190724081408-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.leonoticias.com/tecnologia/empresas/investiga-twitter-facebook-competencia-desleal-20190724081408-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="https://www.leonoticias.com/tecnologia/empresas/investiga-twitter-facebook-competencia-desleal-20190724081408-ntrc.html"/><meta property="og:description" content="El Gobierno de Trump dice que está «revisando cómo las empresas tecnológicas han conseguido poder en el mercado y si se han involucrado en prácticas que perjudican a la "/><meta property="og:image" content="https://static1.leonoticias.com/www/multimedia/201907/24/media/cortadas/facebook-twitter-kDeC-U80831261960hGC-624x385@RC.jpeg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="EE UU investiga a Twitter, Facebook y Google por competencia desleal"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Twitter"/><meta property="article:tag" content="Youtube"/><meta property="article:tag" content="Apple"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Redes Sociales"/><meta property="article:tag" content="Android"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="tecnologia/empresas"/><meta property="article:published_time" content="2019-07-24T08:14:53+02:00"/><meta property="article:modified_time" content="2019-07-24T08:14:53+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="EE UU investiga a Twitter, Facebook y Google por competencia desleal"/><meta name="twitter:description" content="El Gobierno de Trump dice que está «revisando cómo las empresas tecnológicas han conseguido poder en el mercado y si se han involucrado en prácticas que perjudican a la "/><meta name="twitter:image" content="https://static1.leonoticias.com/www/multimedia/201907/24/media/cortadas/facebook-twitter-kDeC-U80831261960hGC-624x385@RC.jpeg"/><meta name="twitter:image:alt" content=""/><meta property="fb:app_id" content="885569074898163" /><link rel="stylesheet" href="//static1.leonoticias.com/squido/4.3.23/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'tecnologia';
    window.voc_s1 = 'empresas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ee-uu-investiga-a-twitter,-facebook-y-google-por-competencia-desleal';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'agencias';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190724081453';
    window.voc_fem = '20190724081453';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'facebook,twitter,youtube,apple,estados-unidos,redes-sociales,android';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '423';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.leonoticias.com/tecnologia/empresas/investiga-twitter-facebook-competencia-desleal-20190724081408-ntrc.html"
      },
      "headline": "EE UU investiga a Twitter, Facebook y Google por competencia desleal",
      "datePublished": "2019-07-24T08:14:53+02:00",
      "dateModified": "2019-07-24T08:14:53+02:00",
      "author": {
        "@type": "Person",
        "name": "AGENCIAS"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.leonoticias.com/www/multimedia/201907/24/media/cortadas/facebook-twitter-kDeC-U80831261960hGC-624x385@RC.jpeg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Gobierno de Trump dice que está «revisando cómo las empresas tecnológicas han conseguido poder en el mercado y si se han involucrado en prácticas que perjudican a la competencia"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=https://www.leonoticias.com/tecnologia/empresas/investiga-twitter-facebook-competencia-desleal-20190724081408-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=tecnologia.ee-uu-investiga-a-twitter-facebook-y-google-por-competencia-desleal&amp;voc_site=leonoticias&amp;voc_se=tecnologia&amp;voc_s1=empresas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ee-uu-investiga-a-twitter-facebook-y-google-por-competencia-desleal&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190724081453&amp;voc_fem=20190724081453&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.leonoticias.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3ee6b7a0-adda-11e9-b628-d03c67f66bf9"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                             alt="Leonoticias"></a></div></div><a href="https://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/tecnologia/empresas/">Empresas</a></span><a href="#">EE UU investiga a Twitter, Facebook y Google por competencia desleal</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/tecnologia/" title="Tecnología"
                           >Tecnología</a></h3><h2 class="voc-region"><a href="/tecnologia/empresas/" title="Empresas"
                           class="voc-active">Empresas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>EE UU investiga a Twitter, Facebook y Google por competencia desleal</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.leonoticias.com/www/multimedia/201907/24/media/cortadas/facebook-twitter-kDeC-U80831261960hGC-624x385@RC.jpeg"
                            title=""
                            alt="EE UU investiga a Twitter, Facebook y Google por competencia desleal"  onload="performance.mark('fmp');" ><noscript><img src="//static1.leonoticias.com/www/multimedia/201907/24/media/cortadas/facebook-twitter-kDeC-U80831261960hGC-624x385@RC.jpeg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El Gobierno de Trump dice que está «revisando cómo las empresas tecnológicas han conseguido poder en el mercado y si se han involucrado en prácticas que perjudican a la competencia</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="AGENCIAS"
                                   class="voc-author">AGENCIAS</a></author><time>
                                            Miércoles, 24 julio 2019, 08:14
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Departamento de Justicia de EE UU anunció que ha abierto una investigación para examinar las prácticas comerciales de gigantes tecnológicos como <strong>Twitter, Facebook y Google</strong> con el fin de determinar si están asfixiando a la <strong>competencia de manera ilegal</strong>.</p><p>En un comunicado, el Departamento de Justicia de EE UU dijo que está «revisando cómo las empresas tecnológicas han conseguido poder en el mercado y si se han involucrado en prácticas que perjudican a la competencia, impiden la innovación o perjudican a los consumidores».</p><p>Si el Departamento determina que esos gigantes tecnológicos están violando las leyes, entonces «procederá de manera apropiada para buscar una reparación».</p><p>La investigación del Gobierno de Donald Trump tiene como objetivo evaluar las condiciones en las que compiten las firmas tecnológicas y determinar si algunas compañías han ganado tanto poder que se han convertido en monopolios u oligopolios, impidiendo la competencia de libre mercado.</p><p>El Departamento de Justicia quiere «garantizar que los estadounidenses tengan acceso a mercados libres en los que las empresas compiten para brindar los servicios que los usuarios desean», agrega el comunicado.</p><p>El Departamento no menciona en su nota de prensa el nombre de ninguna compañía tecnológica, pero especificó que las pesquisas se dirigirán a las empresas que dominan las búsquedas de Internet, las redes sociales y otros servicios similares, como el desarrollo de sistemas operativos.</p><p>Actualmente, Twitter y Facebook controlan el negocio de las redes sociales; Amazon domina el comercio electrónico; mientras que Apple y Android (propiedad de Alphabet) tienen casi un duopolio en el desarrollo de los sistemas operativos para móviles.</p><p>Además, el motor de búsqueda de Google (subsidiaria de Alphabet) es el sitio web más visitado a nivel mundial y su servicio de correo electrónico (Gmail), de mapas (Google Maps, Google Street View y Google Earth) tienen una posición dominante en el mercado, así como el sitio de web de vídeos YouTube, también propiedad de Alphabet.</p><h3>Poder y beneficios</h3><p>En los últimos años, los gigantes tecnológicos se han enfrentado a las críticas de diferentes Gobiernos y organismos como la Unión Europea (UE) debido a la gran cantidad de poder que acumulan y los desorbitados beneficios que obtienen, en ocasiones mayores al PIB de algunas naciones pequeñas.</p><p>En varias ocasiones, Trump ha pedido mayor vigilancia sobre compañías como Facebook, a las que acusa de estar suprimiendo las voces conservadoras en Internet sin aportar ninguna prueba.</p><p>En febrero, la Comisión Federal de Comercio (FTC, por sus siglas en inglés) ya anunció la creación de una fuerza especial destinada a investigar si los gigantes tecnológicos violan las leyes antimonopolio. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.leonoticias.com/temas/entidades/facebook.html"
               title="Facebook">Facebook</a>,                    <a href="https://www.leonoticias.com/temas/entidades/twitter.html"
               title="Twitter">Twitter</a>,                    <a href="https://www.leonoticias.com/temas/entidades/youtube.html"
               title="Youtube">Youtube</a>,                    <a href="https://www.leonoticias.com/temas/entidades/apple.html"
               title="Apple">Apple</a>,                    <a href="https://www.leonoticias.com/temas/lugares/estados-unidos.html"
               title="Estados Unidos">Estados Unidos</a>,                    <a href="https://www.leonoticias.com/temas/generales/redes-sociales.html"
               title="Redes Sociales">Redes Sociales</a>,                    <a href="https://www.leonoticias.com/temas/generales/android.html"
               title="Android">Android</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.leonoticias.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.leonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.leonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Leonoticias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Empresas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/tecnologia/empresas/solucyl-comparte-jornadas-innovacion-partnerts-castilla-leon-20190722184603-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                   title="Solucyl comparte innovación con sus partners de Castilla León">
                                    Solucyl comparte innovación con sus partners de Castilla León
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/tecnologia/empresas/startups-espanolas-recaudan-mas-20190723202133-ntrc.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                   title="Las startups españolas recaudan más, pero no pegan el estirón">
                                    Las startups españolas recaudan más, pero no pegan el estirón
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/tecnologia/empresas/whatsapp-ocultado-error-20181011175739-ntrc.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                   title="Whatsapp ha ocultado un error grave en su aplicación desde agosto">
                                    Whatsapp ha ocultado un error grave en su aplicación desde agosto
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/comarcas/evacuan-scouts-madrilenos-campamento-leon-lluvias-20190723104327-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                       title="Evacúan a 323 menos acampados en Acebedo, Burón y Boca de Huérgano por el fuerte temporal">
                                        Evacúan a 323 menos acampados en Acebedo, Burón y Boca de Huérgano por el fuerte temporal
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/ponferrada/policia-detiene-exhibicionista-ponferrada-masturbarse-20190723144806-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                       title="Detenido en Ponferrada un exhibicionista que se masturbaba ante jóvenes gracias a la difusión de un vídeo en redes sociales">
                                        Detenido en Ponferrada un exhibicionista que se masturbaba ante jóvenes gracias a la difusión de un vídeo en redes sociales
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/culturas/patrimonio/cambiado-ordono-avenida-leon-peatonalizacion-ciudad-capital-20190709144615-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                       title="Así ha cambiado Ordoño II">
                                        Así ha cambiado Ordoño II
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/leon/herida-mujer-incendio-vivienda-leon-ciudad-20190723092912-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                       title="Un incendio por unas velas provoca graves daños en una vivienda en León y deja una mujer herida de 53 años">
                                        Un incendio por unas velas provoca graves daños en una vivienda en León y deja una mujer herida de 53 años
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/leon/arboles-caidos-cortes-electricos-tormenta-provincia-leon-20190723104548-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=tecnologia/empresas"
                                       title="De árboles caídos a cortes de luz: la tormenta causa estragos en toda la provincia de León">
                                        De árboles caídos a cortes de luz: la tormenta causa estragos en toda la provincia de León
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="3ee6b7a0-adda-11e9-b628-d03c67f66bf9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="3ee6b7a0-adda-11e9-b628-d03c67f66bf9"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="tecnologia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/tecnologia/internet/redes-sociales-caldo-20190722204330-ntrc.html" title="Redes sociales, ¿caldo de cultivo para la depresión?" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201907/22/media/cortadas/redes-sociales-depresion-klpF--300x186@RC.jpg" class="lazy"
                                         alt="Redes sociales, ¿caldo de cultivo para la depresión?"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201907/22/media/cortadas/redes-sociales-depresion-klpF--300x186@RC.jpg" alt="Redes sociales, ¿caldo de cultivo para la depresión?"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/tecnologia/internet/redes-sociales-caldo-20190722204330-ntrc.html#vca=modulos&vso=leonoticias&vmc=noticias-rel&vli=Empresas" class="voc-text-link" title="Redes sociales, ¿caldo de cultivo para la depresión?">
                                Redes sociales, ¿caldo de cultivo para la depresión?
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/tecnologia/empresas/startups-espanolas-recaudan-mas-20190723202133-ntrc.html" title="Las startups españolas recaudan más, pero no pegan el estirón" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201907/23/media/cortadas/repartidor-glovo-kgdD--300x186@RC.jpg" class="lazy"
                                         alt="Las startups españolas recaudan más, pero no pegan el estirón"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201907/23/media/cortadas/repartidor-glovo-kgdD--300x186@RC.jpg" alt="Las startups españolas recaudan más, pero no pegan el estirón"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/tecnologia/empresas/startups-espanolas-recaudan-mas-20190723202133-ntrc.html#vca=modulos&vso=leonoticias&vmc=noticias-rel&vli=Empresas" class="voc-text-link" title="Las startups españolas recaudan más, pero no pegan el estirón">
                                Las startups españolas recaudan más, pero no pegan el estirón
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/tecnologia/emoticono-herramienta-indispensable-20190717231452-ntrc.html" title="El emoticono, la nueva lengua universal" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201907/16/media/cortadas/emoji-U60288287237lMS-300x186@RC.jpg" class="lazy"
                                         alt="El emoticono, la nueva lengua universal"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201907/16/media/cortadas/emoji-U60288287237lMS-300x186@RC.jpg" alt="El emoticono, la nueva lengua universal"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/tecnologia/emoticono-herramienta-indispensable-20190717231452-ntrc.html#vca=modulos&vso=leonoticias&vmc=noticias-rel&vli=Empresas" class="voc-text-link" title="El emoticono, la nueva lengua universal">
                                El emoticono, la nueva lengua universal
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.leonoticias.com/tecnologia/internet/envejecerian-famosos-leonoeses-faceapp-20190718114032-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/www/multimedia/201907/18/media/famosos/famous--228x141.jpg"
                                         class="lazy" alt="Así envejecerían los famosos leonoeses con FaceApp" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/201907/18/media/famosos/famous--228x141.jpg"
                                             alt="Así envejecerían los famosos leonoeses con FaceApp"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/tecnologia/internet/envejecerian-famosos-leonoeses-faceapp-20190718114032-ga.html" title="Así envejecerían los famosos leonoeses con FaceApp"><i class="voc-icons photo toggle-year"></i>
                                    Así envejecerían los famosos leonoeses con FaceApp
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.leonoticias.com/leon/valenciano-mejor-sabor-verano-20190717143038-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/www/multimedia/201907/16/media/Helados/helados%20(9)--228x141.jpg"
                                         class="lazy" alt="El Valenciano, el mejor sabor del verano" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/201907/16/media/Helados/helados%20(9)--228x141.jpg"
                                             alt="El Valenciano, el mejor sabor del verano"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/leon/valenciano-mejor-sabor-verano-20190717143038-ga.html" title="El Valenciano, el mejor sabor del verano"><i class="voc-icons photo toggle-year"></i>
                                    El Valenciano, el mejor sabor del verano
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elbierzonoticias.com/auxiliares-endesa-llevan-lucha-congreso-diputados-20190717142403-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/elbierzonoticias/multimedia/201907/17/media/auxiliaresmadrid1--228x141.jpg"
                                         class="lazy" alt="Las auxiliares de Endesa llevan su lucha al Congreso de los Diputados" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/201907/17/media/auxiliaresmadrid1--228x141.jpg"
                                             alt="Las auxiliares de Endesa llevan su lucha al Congreso de los Diputados"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elbierzonoticias.com/auxiliares-endesa-llevan-lucha-congreso-diputados-20190717142403-ga.html" title="Las auxiliares de Endesa llevan su lucha al Congreso de los Diputados"><i class="voc-icons photo toggle-year"></i>
                                    Las auxiliares de Endesa llevan su lucha al Congreso de los Diputados
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.leonoticias.com/castillayleon/toma-posesion-nuevos-consejeros-junta-castilla-leon-20190717133053-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/www/multimedia/201907/17/media/cortadas/02toma-posesion-k1TF--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Toma de posesión de los nuevos consejeros en la Junta de Castilla y León (1/2)" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/201907/17/media/cortadas/02toma-posesion-k1TF--228x141@El%20Norte.jpg"
                                             alt="Toma de posesión de los nuevos consejeros en la Junta de Castilla y León (1/2)"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/castillayleon/toma-posesion-nuevos-consejeros-junta-castilla-leon-20190717133053-ga.html" title="Toma de posesión de los nuevos consejeros en la Junta de Castilla y León (1/2)"><i class="voc-icons photo toggle-year"></i>
                                    Toma de posesión de los nuevos consejeros en la Junta de Castilla y León (1/2)
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ García I, nº 11, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.leonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/leon/fiestas-san-juan-y-san-pedro/"
                               title="Fiestas de San Juan y San Pedro" target="_self">Fiestas de San Juan y San Pedro</a></h3></li><li><h3><a href="/elecciones/"
                               title="Elecciones" target="_blank">Elecciones</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/elecciones/generales/"
                                       title="Elecciones Generales">Elecciones Generales</a></h4><h4><a href="/elecciones/autonomicas-municipales/"
                                       title="Municipales y autonómicas">Municipales y autonómicas</a></h4><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas">Elecciones Andaluzas</a></h4><h4><a href="/elecciones/catalanas/"
                                       title="Elecciones Catalanas">Elecciones Catalanas</a></h4><h4><a href="/elecciones/eeuu/"
                                       title="Elecciones EE UU">Elecciones EE UU</a></h4></hgroup></li><li><h3><a href="/degustaleon/"
                               title="Degusta León" target="_blank">Degusta León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/degustaleon/manjar-de-reyes/"
                                       title="Manjar de Reyes">Manjar de Reyes</a></h4><h4><a href="/degustaleon/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/degustaleon/experiencias/"
                                       title="Experiencias">Experiencias</a></h4><h4><a href="/degustaleon/bares-restaurantes/"
                                       title="Bares y Restaurantes">Bares y Restaurantes</a></h4><h4><a href="/degustaleon/tapas/"
                                       title="Tapas">Tapas</a></h4></hgroup></li><li><h3><a href="/leonycomarcas/"
                               title="León y Comarcas" target="_self">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/alfoz/sanandresdelrabanedo/"
                                       title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="/alfoz/villaquilambre/"
                                       title="Villaquilambre">Villaquilambre</a></h4><h4><a href="/alfoz/valverdedelavirgen/"
                                       title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="/astorga/"
                                       title="Astorga">Astorga</a></h4><h4><a href="/labaneza/"
                                       title="La Bañeza">La Bañeza</a></h4><h4><a href="/surdeleon/"
                                       title="Sur de León">Sur de León</a></h4><h4><a href="/paramo/"
                                       title="Páramo">Páramo</a></h4><h4><a href="/comarcas/"
                                       title="Comarcas">Comarcas</a></h4><h4><a href="/alfoz/"
                                       title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="/bierzo/"
                               title="Bierzo" target="_self">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/ponferrada/"
                                       title="Ponferrada">Ponferrada</a></h4></hgroup></li><li><h3><a href="/mineria/"
                               title="Minería" target="_self">Minería</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="https://www.burgosconecta.es/"
                               title="BURGOSconecta" target="_blank">BURGOSconecta</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/cultural/"
                                       title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="/deportes/ademar/"
                                       title="Ademar">Ademar</a></h4><h4><a href="/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia  2018">Mundial Rusia  2018</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/lucha-leonesa/"
                                       title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/temas/generales/sucesos.html"
                                       title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="/leon-va-de-boda/"
                               title="León se va de boda" target="_self">León se va de boda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/leon-va-de-boda/fotografia-video/"
                                       title="Fotografía y video">Fotografía y video</a></h4><h4><a href="/leon-va-de-boda/viajes-de-novios/"
                                       title="Viajes de novios">Viajes de novios</a></h4><h4><a href="/leon-va-de-boda/real-weddings/"
                                       title="Real weddings">Real weddings</a></h4><h4><a href="/leon-va-de-boda/invitaciones-detalles-boda/"
                                       title="Invitaciones y detalles">Invitaciones y detalles</a></h4><h4><a href="/leon-va-de-boda/moda-complementos-boda/"
                                       title="Moda y complementos">Moda y complementos</a></h4><h4><a href="/lugares-decoracion-boda/"
                                       title="Lugares y decoración">Lugares y decoración</a></h4><h4><a href="/leon-va-de-boda/belleza/"
                                       title="Belleza">Belleza</a></h4><h4><a href="/leon-va-de-boda/musica-animacion-boda/"
                                       title="Musica y animación">Musica y animación</a></h4><h4><a href="/leon-va-de-boda/restauracion-boda/"
                                       title="Restauración">Restauración</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="EE. UU.">EE. UU.</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/teatro/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4><h4><a href="/culturas/pintura/"
                                       title="Pintura">Pintura</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="/culturas/exposiciones/"
                                       title="Exposiciones">Exposiciones</a></h4><h4><a href="/culturas/patrimonio/"
                                       title="Patrimonio">Patrimonio</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/leonvivelamagia/"
                                       title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/planes/playas/"
                                       title="Info Playas">Info Playas</a></h4><h4><a href="/planes/internacionales/"
                                       title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="/planes/nacionales/"
                                       title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="/planes/alojamientos/"
                                       title="Alojamientos">Alojamientos</a></h4><h4><a href="/planes/sector-turistico/"
                                       title="Sector Turístico">Sector Turístico</a></h4><h4><a href="/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4><h4><a href="/planes/turismorural/"
                                       title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="/colegios/"
                               title="Colegios" target="_self">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/colegios/maristas/"
                                       title="Maristas">Maristas</a></h4><h4><a href="/colegios/divina-pastora/"
                                       title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="/colegios/leones/"
                                       title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="/colegios/penacorada/"
                                       title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="/colegios/teresianas/"
                                       title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="/colegios/san-juan-de-la-cruz/"
                                       title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="/colegios/guarderias/"
                                       title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="/padres-hijos/"
                               title="Ser Padres" target="_self">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/padres-hijos/alimentacion/"
                                       title="Alimentación">Alimentación</a></h4><h4><a href="/padres-hijos/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/embarazo/"
                                       title="Embarazo">Embarazo</a></h4><h4><a href="/padres-hijos/estilo/"
                                       title="Estilo">Estilo</a></h4><h4><a href="/padres-hijos/fertilidad/"
                                       title="Fertilidad">Fertilidad</a></h4><h4><a href="/padres-hijos/psicologia/"
                                       title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="/"
                               title="Canales" target="_self">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="/campo/"
                                       title="Campo">Campo</a></h4><h4><a href="/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="/cocina/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/play/"
                                       title="Play">Play</a></h4><h4><a href="/decoracion/"
                                       title="Decoración">Decoración</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/ferias/"
                               title="Ferias" target="_self">Ferias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu023"></i></h3><hgroup id="linkmainsubmenu023" class="collapse"><h4><a href="/ferias/file/"
                                       title="FILE">FILE</a></h4><h4><a href="/ferias/valencia-de-don-juan/"
                                       title="Feria de Valencia de Don Juan">Feria de Valencia de Don Juan</a></h4></hgroup></li><li><h3><a href="/especiales/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="/especiales/ponte-guapo/"
                                       title="Especial Ponte Guap@">Especial Ponte Guap@</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/especiales/carnaval/"
                                       title="Especial Carnaval">Especial Carnaval</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4></hgroup></li><li><h3><a href="/especiales/navidad/"
                               title="Especial Navidad" target="_blank">Especial Navidad</a></h3></li><li><h3><a href="/leon/fiestas-san-froilan/"
                               title="Fiestas de San Froilán" target="_self">Fiestas de San Froilán</a></h3></li><li><h3><a href="/semana-santa/"
                               title="Semana Santa" target="_blank">Semana Santa</a></h3></li><li><h3><a href="/especiales/poligonos/"
                               title="Especial Polígonos" target="_blank">Especial Polígonos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas" target="_blank">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://loteria.leonoticias.com/navidad/" title="Lotería Navidad" target="_self">Lotería Navidad</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados Loterias" target="_blank">Resultados Loterias</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_blank">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias" target="_blank">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes" target="_blank">Trenes</a></h3></li><li><h3><a href="/guia-tv/" title="Guia TV" target="_blank">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto" target="_blank">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses" target="_blank">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon"  title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.leonoticias.com/squido/4.3.23/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.31.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.leonoticias.com/frontal/1.11.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/1500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":197,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>