<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.leonoticias.com"><link rel="dns-prefetch" href="//static2.leonoticias.com"><link rel="dns-prefetch" href="//static3.leonoticias.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.leonoticias.com/squido/4.3.55/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Plantada por un caballo | Leonoticias</title><meta name="title" content="Plantada por un caballo"/><meta name="description" content="En los tribunales"/><meta name="keywords" content="plantada, caballo"/><meta name="news_keywords" content="plantada, caballo"/><meta name="DC.date.issued"
          content="2019-10-15T13:01:00+02:00"/><meta name="date"
          content="2019-10-15T13:01:00+02:00"/><link rel="canonical" href="https://www.leonoticias.com/gente-estilo/plantada-caballo-20191015130053-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.leonoticias.com/gente-estilo/plantada-caballo-20191015130053-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="https://www.leonoticias.com/gente-estilo/plantada-caballo-20191015130053-nt.html"/><meta property="og:description" content="En los tribunales"/><meta property="og:image" content="https://static1.leonoticias.com/www/multimedia/201910/15/media/cortadas/haya-k88D--624x385_rrss@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Plantada por un caballo"/><meta property="article:tag" content="Emiratos Arabes Unidos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="gente-estilo"/><meta property="article:published_time" content="2019-10-15T13:01:00+02:00"/><meta property="article:modified_time" content="2019-10-15T13:01:00+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Plantada por un caballo"/><meta name="twitter:description" content="En los tribunales"/><meta name="twitter:image" content="https://static1.leonoticias.com/www/multimedia/201910/15/media/cortadas/haya-k88D--624x385_rrss@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Haya de Jordania."/><meta property="fb:app_id" content="885569074898163" /><link rel="stylesheet" href="//static3.leonoticias.com/squido/4.3.55/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'gente-estilo';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'plantada-por-un-caballo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'leonoticias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20191015130100';
    window.voc_fem = '20191015130100';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'emiratos-arabes-unidos';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '76';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.leonoticias.com/gente-estilo/plantada-caballo-20191015130053-nt.html"
      },
      "headline": "Plantada por un caballo",
      "datePublished": "2019-10-15T13:01:00+02:00",
      "dateModified": "2019-10-15T13:01:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Leonoticias"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.leonoticias.com/www/multimedia/201910/15/media/cortadas/haya-k88D-U90405836771FDI-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "En los tribunales"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=https://www.leonoticias.com/gente-estilo/plantada-caballo-20191015130053-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=gente-estilo.plantada-por-un-caballo&amp;voc_site=leonoticias&amp;voc_se=gente-estilo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=plantada-por-un-caballo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191015130100&amp;voc_fem=20191015130100&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.leonoticias.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="cdb38e9e-ef3a-11e9-a6c6-631bcaba3dff"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                             alt="Leonoticias"></a></div></div><a href="https://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/gente-estilo/">Gente y Estilo</a></span><a href="#">Plantada por un caballo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/leonycomarcas/" title="Gente&Estilo" class="voc-active">Gente<span
                                    class="voc-c6">&</span>Estilo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Bierzo <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/ponferrada/"
                                                       target="_self"
                                                       title="Ponferrada">Ponferrada</a></h3></ul></h3></li><li><h3><a href="http://www.leonoticias.com/castillayleon/" title="CyL"
                                           target="_self">CyL</a></h3></li><li><h3><a href="/deportes/" title="Deportes"
                                           target="_self">Deportes</a></h3></li><li><h3><a href="/nacional/" title="España"
                                           target="_self">España</a></h3></li><li><h3><a href="/internacional/" title="Mundo"
                                           target="_self">Mundo</a></h3></li><li><h3><a href="/economia/" title="Economía"
                                           target="_self">Economía</a></h3></li><li><h3><a href="/culturas/" title="Culturas"
                                           target="_self">Culturas</a></h3></li><li><h3><a href="/gente-estilo/" title="Gente"
                                           target="_self">Gente</a></h3></li><li><h3><a href="/planes/" title="Ocio"
                                           target="_self">Ocio</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Canales <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/campo/"
                                                       target="_self"
                                                       title="Campo">Campo</a></h3><h3><a href="/universidad/"
                                                       target="_self"
                                                       title="Universidad">Universidad</a></h3><h3><a href="/cocina/"
                                                       target="_self"
                                                       title="Gastronomía">Gastronomía</a></h3><h3><a href="/decoracion/"
                                                       target="_self"
                                                       title="Decoración">Decoración</a></h3><h3><a href="/tecnologia/"
                                                       target="_self"
                                                       title="Tecnología">Tecnología</a></h3><h3><a href="/motor/"
                                                       target="_self"
                                                       title="Motor">Motor</a></h3></ul></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Plantada por un caballo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static2.leonoticias.com/www/multimedia/201910/15/media/cortadas/haya-k88D-U90405836771FDI-624x385@El%20Norte.jpg"
           title=""
           alt="Haya de Jordania./"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.leonoticias.com/www/multimedia/201910/15/media/cortadas/haya-k88D-U90405836771FDI-624x385@El%20Norte.jpg"
           alt="Haya de Jordania."/></noscript></div><figcaption class="figure-caption">Haya de Jordania.
        <span class="voc-photo-author"></span></figcaption></figure><h2>En los tribunales</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.leonoticias.com/comun/img/2014/autor/autor-2282-foto-1.jpeg" alt="Leonoticias"/><noscript><img src="https://www.leonoticias.com/comun/img/2014/autor/autor-2282-foto-1.jpeg" alt="Leonoticias"/></noscript></figure><div><div class="voc-author-info"><author><a title="LEONOTICIAS"
                                            href="/autor/leonoticias-2282.html"
                                   class="voc-author">LEONOTICIAS</a><a title="leonoticias_" data-voc-vtm-info="leonoticias-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/leonoticias_" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">León </span></author><time>
                                            Martes, 15 octubre 2019, 13:01
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>No es la primera vez que lo hace. El emir Mohammed bin Rashid, vicepresidente y primer ministro de Emiratos Árabes Unidos y máxima autoridad de Dubái, <strong>volvió a dejar plantada a Haya de Jordania en el juicio que se celebra en Londres por la custodia de sus dos hijos.</strong> En esta ocasión no estaba demasiado lejos. En Newmarket, a 185 kilómetros, en una subasta de caballos de la casa Tattersalls, una de las más afamadas del mundo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.leonoticias.com/temas/lugares/emiratos-arabes-unidos.html"
               title="Emiratos Arabes Unidos">Emiratos Arabes Unidos</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.leonoticias.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.leonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo">Lo + leído</a></h3><a class="voc-top" href="https://www.leonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Leonoticias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">León y Comarcas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/gente-estilo/massiel-quiere-eutanasia-20191014114457-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                   title="Massiel quiere la eutanasia">
                                    Massiel quiere la eutanasia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/gente-estilo/exmarido-monica-naranjo-20191012195208-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                   title="El exmarido de Mónica Naranjo, Óscar Tarruella, rompe su silencio: «Sentía miedo»">
                                    El exmarido de Mónica Naranjo, Óscar Tarruella, rompe su silencio: «Sentía miedo»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/gente-estilo/cayetano-arremete-hermanos-20191014114722-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                   title="Cayetano arremete contra sus hermanos">
                                    Cayetano arremete contra sus hermanos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/gente-estilo/novio-torero-victoria-20191014114400-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                   title="El novio torero de Victoria Federida, grave por una cogida">
                                    El novio torero de Victoria Federida, grave por una cogida
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/gente-estilo/horoscopo-octubre-2019-20191014114627-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                   title="Horóscopo de hoy 14 de octubre 2019">
                                    Horóscopo de hoy 14 de octubre 2019
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/comarcas/llegada-miguelez-poligono-villadangos-20191012170136-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                       title="La llegada de Miguélez a Villadangos, tras una inversión de 12 millones de euros, le permite alcanzar los 200 millones de facturación">
                                        La llegada de Miguélez a Villadangos, tras una inversión de 12 millones de euros, le permite alcanzar los 200 millones de facturación
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/leon/denuncian-robo-vehiculo-calcinado-leon-armunia-20191014172537-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                       title="Denuncian el robo de un vehículo en San Andrés y aparece calcinado en la zona de Armunia">
                                        Denuncian el robo de un vehículo en San Andrés y aparece calcinado en la zona de Armunia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/comarcas/guardia-civil-busca-hombre-perdido-20191013184436-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                       title="Aparece en el Hospital de León el hombre desaparecido en Fresno este sábado">
                                        Aparece en el Hospital de León el hombre desaparecido en Fresno este sábado
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/leon/tres-mujeres-heridas-20191014191445-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                       title="Tres mujeres heridas en otros tantos atropellos en Astorga, Ponferrada y León capital">
                                        Tres mujeres heridas en otros tantos atropellos en Astorga, Ponferrada y León capital
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/leon/fallecidos-tras-sufrir-20191013232509-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=gente-estilo"
                                       title="Dos fallecidos tras sufrir una aparatosa salida de vía en la Nacional 630 a la altura de El Rabizo">
                                        Dos fallecidos tras sufrir una aparatosa salida de vía en la Nacional 630 a la altura de El Rabizo
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/economia/ue-lista-paraisos-fiscales-20191010135321-ntrc.html" title="La UE saca a Costa Rica, Suiza y Emiratos de sus listas de paraísos fiscales" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201910/10/media/cortadas/dubai-reuters-kx4--300x186@RC.jpg" class="lazy"
                                         alt="La UE saca a Costa Rica, Suiza y Emiratos de sus listas de paraísos fiscales"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201910/10/media/cortadas/dubai-reuters-kx4--300x186@RC.jpg" alt="La UE saca a Costa Rica, Suiza y Emiratos de sus listas de paraísos fiscales"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/economia/ue-lista-paraisos-fiscales-20191010135321-ntrc.html#vca=modulos&vso=leonoticias&vmc=noticias-rel&vli=Gente y Estilo" class="voc-text-link" title="La UE saca a Costa Rica, Suiza y Emiratos de sus listas de paraísos fiscales">
                                La UE saca a Costa Rica, Suiza y Emiratos de sus listas de paraísos fiscales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/gente-estilo/halen-cancer-20191014114254-nt.html" title="Van Halen tiene cáncer" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201910/14/media/cortadas/halen-kwxB--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Van Halen tiene cáncer"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201910/14/media/cortadas/halen-kwxB--300x186@El%20Norte.jpg" alt="Van Halen tiene cáncer"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/gente-estilo/halen-cancer-20191014114254-nt.html#vca=modulos&vso=leonoticias&vmc=noticias-rel&vli=Gente y Estilo" class="voc-text-link" title="Van Halen tiene cáncer">
                                Van Halen tiene cáncer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/gente-estilo/cayetano-arremete-hermanos-20191014114722-nt.html" title="Cayetano arremete contra sus hermanos" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201910/14/media/cortadas/cayet-k67B--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Cayetano arremete contra sus hermanos"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201910/14/media/cortadas/cayet-k67B--300x186@El%20Norte.jpg" alt="Cayetano arremete contra sus hermanos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/gente-estilo/cayetano-arremete-hermanos-20191014114722-nt.html#vca=modulos&vso=leonoticias&vmc=noticias-rel&vli=Gente y Estilo" class="voc-text-link" title="Cayetano arremete contra sus hermanos">
                                Cayetano arremete contra sus hermanos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.leonoticias.com/gente-estilo/moda/elegancia-caracter-purificacion-garcia-20191009142211-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/www/multimedia/201910/09/media/purificacion/IMG_8075--228x141.jpg"
                                         class="lazy" alt="La elegancia y el carácter de Purificación García" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/201910/09/media/purificacion/IMG_8075--228x141.jpg"
                                             alt="La elegancia y el carácter de Purificación García"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/gente-estilo/moda/elegancia-caracter-purificacion-garcia-20191009142211-ga.html" title="La elegancia y el carácter de Purificación García"><i class="voc-icons photo toggle-year"></i>
                                    La elegancia y el carácter de Purificación García
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elbierzonoticias.com/constitucion-comite-campana-partido-popular-bierzo-20191014131948-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/elbierzonoticias/multimedia/201910/14/media/pp15--228x141.jpg"
                                         class="lazy" alt="Constitución del Comité de Campaña del Partido Popular del Bierzo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/201910/14/media/pp15--228x141.jpg"
                                             alt="Constitución del Comité de Campaña del Partido Popular del Bierzo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elbierzonoticias.com/constitucion-comite-campana-partido-popular-bierzo-20191014131948-ga.html" title="Constitución del Comité de Campaña del Partido Popular del Bierzo"><i class="voc-icons photo toggle-year"></i>
                                    Constitución del Comité de Campaña del Partido Popular del Bierzo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.leonoticias.com/leon/sindicalista-antonio-gutierrez-fundacion-sierra-pambley-20191014133110-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/www/multimedia/201910/14/media/14102019%20CCOO/IMG_9707--228x141.jpg"
                                         class="lazy" alt="El sindicalista Antonio Gutiérrez en la Fundación Sierra Pambley" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/201910/14/media/14102019%20CCOO/IMG_9707--228x141.jpg"
                                             alt="El sindicalista Antonio Gutiérrez en la Fundación Sierra Pambley"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/leon/sindicalista-antonio-gutierrez-fundacion-sierra-pambley-20191014133110-ga.html" title="El sindicalista Antonio Gutiérrez en la Fundación Sierra Pambley"><i class="voc-icons photo toggle-year"></i>
                                    El sindicalista Antonio Gutiérrez en la Fundación Sierra Pambley
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.leonoticias.com/culturas/exposiciones/historia-ejercito-espanol-pasa-revista-20191014133024-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.leonoticias.com/www/multimedia/201910/14/media/ejercito/exposicion%20soldados%20(9)--228x141.jpg"
                                         class="lazy" alt="La historia del ejército español &#039;pasa revista&#039;" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/201910/14/media/ejercito/exposicion%20soldados%20(9)--228x141.jpg"
                                             alt="La historia del ejército español &#039;pasa revista&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/culturas/exposiciones/historia-ejercito-espanol-pasa-revista-20191014133024-ga.html" title="La historia del ejército español &#039;pasa revista&#039;"><i class="voc-icons photo toggle-year"></i>
                                    La historia del ejército español &#039;pasa revista&#039;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.leonoticias.com/gente-estilo/policias-guillermo-kate-20191015125954-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Mil policías para Guillermo y Kate</span></span></a><a class="voc-articles-right" href="https://www.leonoticias.com/gente-estilo/horoscopo-octubre-2019-20191015130121-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Horóscopo de hoy 15 de octubre 2019</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ García I, nº 11, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.leonoticias.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.leonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Leonoticias" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/leon/fiestas-san-froilan/"
                               title="Fiestas de San Froilán" target="_self">Fiestas de San Froilán</a></h3></li><li><h3><a href="/elecciones/"
                               title="Elecciones" target="_blank">Elecciones</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/elecciones/generales/"
                                       title="Elecciones Generales">Elecciones Generales</a></h4><h4><a href="/elecciones/autonomicas-municipales/"
                                       title="Municipales y autonómicas">Municipales y autonómicas</a></h4><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas">Elecciones Andaluzas</a></h4><h4><a href="/elecciones/catalanas/"
                                       title="Elecciones Catalanas">Elecciones Catalanas</a></h4><h4><a href="/elecciones/eeuu/"
                                       title="Elecciones EEUU">Elecciones EE UU</a></h4></hgroup></li><li><h3><a href="/degustaleon/"
                               title="Degusta León" target="_blank">Degusta León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/degustaleon/manjar-de-reyes/"
                                       title="Manjar de Reyes">Manjar de Reyes</a></h4><h4><a href="/degustaleon/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/degustaleon/experiencias/"
                                       title="Experiencias">Experiencias</a></h4><h4><a href="/degustaleon/bares-restaurantes/"
                                       title="Bares y Restaurantes">Bares y Restaurantes</a></h4><h4><a href="/degustaleon/tapas/"
                                       title="Tapas">Tapas</a></h4></hgroup></li><li><h3><a href="/leonycomarcas/"
                               title="Noticias de León y Comarcas" target="_self">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/leon/"
                                       title="Noticias de León">León</a></h4><h4><a href="/alfoz/sanandresdelrabanedo/"
                                       title="Noticias de San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="/alfoz/villaquilambre/"
                                       title="Noticias de Villaquilambre">Villaquilambre</a></h4><h4><a href="/alfoz/valverdedelavirgen/"
                                       title="Noticias de Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="/astorga/"
                                       title="Noticias de Astorga">Astorga</a></h4><h4><a href="/labaneza/"
                                       title="Noticias de La Bañeza">La Bañeza</a></h4><h4><a href="/surdeleon/"
                                       title="Noticias del Sur de León">Sur de León</a></h4><h4><a href="/paramo/"
                                       title="Noticias del Páramo">Páramo</a></h4><h4><a href="/comarcas/"
                                       title="Noticias de Comarcas">Comarcas</a></h4><h4><a href="/alfoz/"
                                       title="Noticias del Alfoz de León">Alfoz</a></h4></hgroup></li><li><h3><a href="/bierzo/"
                               title="Noticias de El Bierzo" target="_self">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/ponferrada/"
                                       title="Noticias de Ponferrada">Ponferrada</a></h4></hgroup></li><li><h3><a href="/mineria/"
                               title="Noticias de Minería" target="_self">Minería</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Noticias de Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="https://www.burgosconecta.es/"
                               title="Noticias de Burgos" target="_blank">BURGOSconecta</a></h3></li><li><h3><a href="/deportes/"
                               title="Noticias deportivas" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/cultural/"
                                       title="Noticias de la Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="/deportes/ademar/"
                                       title="Noticias del Ademar">Ademar</a></h4><h4><a href="/deportes/futbol/?uuid=b3519a7e-2448-11e7-b619-38e90be8c509"
                                       title="Futbol">Futbol</a></h4><h4><a href="/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia  2018</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Noticias de Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Noticias de Balonmano">Balonmano</a></h4><h4><a href="/deportes/lucha-leonesa/"
                                       title="Noticias de Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="/deportes/tenis/"
                                       title="Noticias de Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Noticias de Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Noticias de Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Noticias de otros Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Noticias de España" target="_self">Nacional</a></h3></li><li><h3><a href="/sociedad/"
                               title="Noticias de Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Noticias de Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Noticias de Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Noticias de Salud">Salud</a></h4><h4><a href="/temas/generales/sucesos.html"
                                       title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="/leon-va-de-boda/"
                               title="León se va de boda" target="_self">León se va de boda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/leon-va-de-boda/fotografia-video/"
                                       title="Fotografia y video">Fotografía y video</a></h4><h4><a href="/leon-va-de-boda/viajes-de-novios/"
                                       title="Viajes de novios">Viajes de novios</a></h4><h4><a href="/leon-va-de-boda/real-weddings/"
                                       title="Real weddings">Real weddings</a></h4><h4><a href="/leon-va-de-boda/invitaciones-detalles-boda/"
                                       title="Invitaciones y detalles">Invitaciones y detalles</a></h4><h4><a href="/leon-va-de-boda/moda-complementos-boda/"
                                       title="Moda y complementos">Moda y complementos</a></h4><h4><a href="/lugares-decoracion-boda/"
                                       title="Lugares y decoración">Lugares y decoración</a></h4><h4><a href="/leon-va-de-boda/belleza/"
                                       title="Belleza">Belleza</a></h4><h4><a href="/leon-va-de-boda/musica-animacion-boda/"
                                       title="Música y animación para bodas">Musica y animación</a></h4><h4><a href="/leon-va-de-boda/restauracion-boda/"
                                       title="Restauración para bodas">Restauración</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Noticias Internacionales" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Noticias de la Unión Europea (EU)">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Noticias de EE.UU.">EE. UU.</a></h4><h4><a href="/internacional/america-latina/"
                                       title="Noticias de América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Noticias de Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Noticias de Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="Noticias de África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Noticias de Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Noticias de la Bolsa y de los Mercados Bursátiles">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Noticias sobre las Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Noticias sobre Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Noticias sobre la Vivienda">Vivienda</a></h4><h4><a href="/economia/autonomos/"
                                       title="Noticias sobre los Autónomos">Autónomos</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Noticias Fiscales">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Noticias sobre la Banca">Banca</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Noticias de Cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Noticias de Cine">Cine</a></h4><h4><a href="/culturas/teatro/"
                                       title="Noticias de Teatro">Teatro</a></h4><h4><a href="/culturas/libros/"
                                       title="Noticias de Libros">Libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Noticias de Toros">Toros</a></h4><h4><a href="/culturas/pintura/"
                                       title="Noticias de Toros">Pintura</a></h4><h4><a href="/culturas/tv/"
                                       title="Noticias de Televisión">Televisión</a></h4><h4><a href="/culturas/exposiciones/"
                                       title="Noticias sobre Exposiciones">Exposiciones</a></h4><h4><a href="/culturas/patrimonio/"
                                       title="Noticias sobre Patrimonio">Patrimonio</a></h4><h4><a href="/culturas/musica/"
                                       title="Noticias de Música">Música</a></h4><h4><a href="/culturas/leonvivelamagia/"
                                       title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Noticias de Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Revista Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/planes/playas/"
                                       title="Información de las Playas">Info Playas</a></h4><h4><a href="/planes/internacionales/"
                                       title="Noticias sobre Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="/planes/nacionales/"
                                       title="Noticias sobre Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="/planes/alojamientos/"
                                       title="Información sobre alojamientos turísticos">Alojamientos</a></h4><h4><a href="/planes/sector-turistico/"
                                       title="Noticias sobre el Sector Turístico">Sector Turístico</a></h4><h4><a href="/planes/canal-esqui/"
                                       title="Información de las Estaciones de Esquí">Canal Esquí</a></h4><h4><a href="/planes/turismorural/"
                                       title="Información sobre el Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="/colegios/"
                               title="Noticias de los Colegios de León" target="_self">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/colegios/maristas/"
                                       title="Noticias del  Colegio Marsitas">Maristas</a></h4><h4><a href="/colegios/divina-pastora/"
                                       title="Noticias del  Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="/colegios/leones/"
                                       title="Noticias del Colegio Leonés">Colegio Leonés</a></h4><h4><a href="/colegios/penacorada/"
                                       title="Noticias del Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="/colegios/teresianas/"
                                       title="Noticias Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="/colegios/san-juan-de-la-cruz/"
                                       title="Noticias del Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="/colegios/guarderias/"
                                       title="Noticias sobre Guarderías de León">Guarderias</a></h4></hgroup></li><li><h3><a href="/padres-hijos/"
                               title="Noticias de Padres e Hijos" target="_self">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/padres-hijos/alimentacion/"
                                       title="Noticias sobre la alimentación de los hijos">Alimentación</a></h4><h4><a href="/padres-hijos/educacion/"
                                       title="Noticias sobre la educación  de los hijos">Educación</a></h4><h4><a href="/padres-hijos/embarazo/"
                                       title="Noticias sobre el embarazo de la madre">Embarazo</a></h4><h4><a href="/padres-hijos/estilo/"
                                       title="Noticias sobre tendencias de moda de los hijos">Estilo</a></h4><h4><a href="/padres-hijos/fertilidad/"
                                       title="Noticias sobre la fertilidad de las mujeres">Fertilidad</a></h4><h4><a href="/padres-hijos/psicologia/"
                                       title="Noticias sobre la psicología de nuestros hijos">Psicología</a></h4></hgroup></li><li><h3><a href="/"
                               title="Canales" target="_self">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="/campo/"
                                       title="Noticias del Campo">Campo</a></h4><h4><a href="/universidad/"
                                       title="Noticias de la Universidad">Universidad</a></h4><h4><a href="/cocina/"
                                       title="Noticias de Cocina">Gastronomía</a></h4><h4><a href="/play/"
                                       title="Noticias de Juegos">Play</a></h4><h4><a href="/decoracion/"
                                       title="Noticias de Decoración">Decoración</a></h4><h4><a href="/tecnologia/"
                                       title="Noticias de Tecnología">Tecnología</a></h4><h4><a href="/motor/"
                                       title="Noticias de Motor">Motor</a></h4></hgroup></li><li><h3><a href="/fotos/"
                               title="Las imágenes de Leonoticias" target="_self">Fotos</a></h3></li><li><h3><a href="/ferias/"
                               title="Ferias" target="_self">Ferias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu023"></i></h3><hgroup id="linkmainsubmenu023" class="collapse"><h4><a href="/ferias/file/"
                                       title="FILE">FILE</a></h4><h4><a href="/ferias/valencia-de-don-juan/"
                                       title="Feria de Valencia de Don Juan">Feria de Valencia de Don Juan</a></h4></hgroup></li><li><h3><a href="/especiales/"
                               title="Especiales Leonoticias" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="/especiales/ponte-guapo/"
                                       title="Especial Ponte Guap@">Especial Ponte Guap@</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas de León">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Todo sobre los productos de León">Productos de León</a></h4><h4><a href="/especiales/carnaval/"
                                       title="Especial Carnaval">Especial Carnaval</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas de León">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Todo sobre los productos de León">Productos de León</a></h4></hgroup></li><li><h3><a href="/especiales/navidad/"
                               title="Especial Navidad" target="_blank">Especial Navidad</a></h3></li><li><h3><a href="/leon/fiestas-san-juan-y-san-pedro/"
                               title="Fiestas de San Juan y San Pedro" target="_self">Fiestas de San Juan y San Pedro</a></h3></li><li><h3><a href="/semana-santa/"
                               title="Semana Santa" target="_blank">Semana Santa</a></h3></li><li><h3><a href="/especiales/poligonos/"
                               title="Especial Polígonos" target="_blank">Especial Polígonos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas" target="_blank">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://loteria.leonoticias.com/navidad/" title="Lotería Navidad" target="_self">Lotería Navidad</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados Loterias" target="_blank">Resultados Loterias</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_blank">RSS</a></h3></li><li><h3><a href="https://www.cofleon.es/farmacias-de-guardia/" title="Farmacias" target="_blank">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes" target="_blank">Trenes</a></h3></li><li><h3><a href="/guia-tv/" title="Guia TV" target="_blank">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto" target="_blank">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses" target="_blank">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon"  title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.leonoticias.com/squido/4.3.55/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910151307');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.leonoticias.com/frontal/2.2.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/1500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":296,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>