<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="preconnect" href="//sadbmetrics.leonoticias.com"><link rel="dns-prefetch" href="//static1.leonoticias.com"><link rel="dns-prefetch" href="//static2.leonoticias.com"><link rel="dns-prefetch" href="//static3.leonoticias.com"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>León suma un caso de coronavirus en las últimas 24 horas y siete más &#039;arrastrados&#039; | Leonoticias</title><meta name="title" content="León suma un caso de coronavirus en las últimas 24 horas y siete más &#039;arrastrados&#039;"/><meta name="description" content="La consejería de Sanidad insiste en que los datos de la comunidad son positivos pero remarca la necesidad de ser muy prudentes ante la evidencia de los rebrotes"/><meta name="keywords" content="leon, suma, coronavirus, ultimas, horas, siete, arrastrados"/><meta name="news_keywords" content="leon, suma, coronavirus, ultimas, horas, siete, arrastrados"/><meta name="DC.date.issued" content="2020-07-16T18:21:01Z"/><meta name="date" content="2020-07-16T11:50:15Z"/><link rel="canonical" href="https://www.leonoticias.com/leon/leon-suma-coronavirus-20200716134943-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.leonoticias.com/leon/leon-suma-coronavirus-20200716134943-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="https://www.leonoticias.com/leon/leon-suma-coronavirus-20200716134943-nt.html"/><meta property="og:description" content="La consejería de Sanidad insiste en que los datos de la comunidad son positivos pero remarca la necesidad de ser muy prudentes ante la evidencia de los rebrotes"/><meta property="og:image" content="https://static2.leonoticias.com/www/multimedia/202007/16/media/cortadas/pcr-kq3D--984x468@Leonoticias.jpeg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="León suma un caso de coronavirus en las últimas 24 horas y siete más &#039;arrastrados&#039;"/><meta property="article:tag" content="Junta De Castilla Y León"/><meta property="article:tag" content="León"/><meta property="article:tag" content="León (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="leon"/><meta property="article:published_time" content="2020-07-16T11:50:15Z"/><meta property="article:modified_time" content="2020-07-16T18:21:01Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="León suma un caso de coronavirus en las últimas 24 horas y siete más &#039;arrastrados&#039;"/><meta name="twitter:description" content="La consejería de Sanidad insiste en que los datos de la comunidad son positivos pero remarca la necesidad de ser muy prudentes ante la evidencia de los rebrotes"/><meta name="twitter:image" content="https://static2.leonoticias.com/www/multimedia/202007/16/media/cortadas/pcr-kq3D--984x468@Leonoticias.jpeg"/><meta name="twitter:image:alt" content="Imagen de una prueba PCR."/><meta property="fb:app_id" content="885569074898163" /><link rel="preload" href="//static.leonoticias.com/squido/6.0.21/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static.leonoticias.com/squido/6.0.21/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'leon';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'leon-suma-un-caso-de-coronavirus-en-las-ultimas-24-horas-y-siete-mas-arrastrados-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'leonoticias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20200716135015';
    window.voc_fem = '20200716202101';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'junta-de-castilla-y-leon,leon,leon-(provincia)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '313';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" 	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qxobub19i"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">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</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.leonoticias.com/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=leonoticias&c56=leonoticias" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=leon.leon-suma-un-caso-de-coronavirus-en-las-ultimas-24-horas-y-siete-mas-arrastrados&amp;voc_site=leonoticias&amp;voc_se=leon&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=leon-suma-un-caso-de-coronavirus-en-las-ultimas-24-horas-y-siete-mas-arrastrados&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200716135015&amp;voc_fem=20200716202101&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.leonoticias.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.leonoticias.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                             alt="Leonoticias"></a></div></div><a href="https://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/leon/">León</a></span><a href="#">León suma un caso de coronavirus en las últimas 24 horas y siete más &#039;arrastrados&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-commercial-image"><a
                href="https://bit.ly/2NJbo2B"><img src="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"
                     alt="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"/><noscript><img src="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"
                         alt="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"/></noscript></a></div><div class="voc-top-menu "><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/leon/" title="Noticias de la ciudad de León"
                                                                                                                    class="voc-active"
                                                                                                           target="_self"
                                                >León
                                                </a></h3></li><li><h3><a href="/alfoz/sanandresdelrabanedo/" title="Noticias de San Andrés del Rabanedo"
                                                                                                           target="_self"
                                                >San Andrés
                                                </a></h3></li><li><h3><a href="/alfoz/villaquilambre/" title="Noticias de Villaquilambre"
                                                                                                           target="_self"
                                                >Villaquilambre
                                                </a></h3></li><li><h3><a href="/alfoz/valverdedelavirgen/" title="Noticias de Valverde de la Virgen"
                                                                                                           target="_self"
                                                >Valverde
                                                </a></h3></li><li><h3><a href="/astorga/" title="Noticias de Astorga"
                                                                                                           target="_self"
                                                >Astorga
                                                </a></h3></li><li><h3><a href="/labaneza/" title="Noticias de La Bañeza"
                                                                                                           target="_self"
                                                >La Bañeza
                                                </a></h3></li><li><h3><a href="/surdeleon/" title="Noticias de San Andrés del Rabanedo"
                                                                                                           target="_self"
                                                >Sur de León
                                                </a></h3></li><li><h3><a href="/paramo/" title="Noticias del Páramo"
                                                                                                           target="_self"
                                                >Páramo
                                                </a></h3></li><li><h3><a href="/comarcas/" title="Noticias de la Provincia deLeón"
                                                                                                           target="_self"
                                                >Comarcas
                                                </a></h3></li><li><h3><a href="/leonycomarcas/" title="Noticias de la Provincia de León"
                                                                                                           target="_self"
                                                >León y Comarcas
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>León suma un caso de coronavirus en las últimas 24 horas y siete más &#039;arrastrados&#039;</h1><h2>La consejería de Sanidad insiste en que los datos de la comunidad son positivos pero remarca la necesidad de ser muy prudentes ante la evidencia de los rebrotes</h2><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.leonoticias.com/www/multimedia/202007/16/media/cortadas/pcr-kq3D-U110816192157LOH-624x385@Leonoticias.jpeg"
           title=""
           alt="Imagen de una prueba PCR./"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.leonoticias.com/www/multimedia/202007/16/media/cortadas/pcr-kq3D-U110816192157LOH-624x385@Leonoticias.jpeg"
           alt="Imagen de una prueba PCR."/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption">Imagen de una prueba PCR.</span><span class="voc-photo-author"></span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static3.leonoticias.com/comun/img/2014/autor/autor-2282-foto-1.jpeg" alt="Leonoticias"/></figure><div><div class="voc-author-info"><author><a title="LEONOTICIAS"
                                            href="/autor/leonoticias-2282.html"
                                   class="voc-author">LEONOTICIAS </a><span class="voc-special">León </span></author><time>
                                            Jueves, 16 julio 2020, 20:21
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e08679ee-c759-11ea-9898-103acbc3e449" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.leonoticias.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p><strong>León suma un caso por coronavirus COVID-19 </strong>en las últimas<strong> 24 horas </strong>y <strong>siete más &#039;arrastrados&#039; </strong>en las últimas jornadas. Pese a que se trata de casos sin vínculo epidemiológico la Junta concede ahora un valor relevante al mismo al permitir analizar la secuencia temporal.</p><p>La consejería de Sanidad insiste en que los datos de la comunidad son positivos pero remarca la necesidad de ser muy <strong>prudentes ante la evidencia de los rebrotes en el entorno.</strong></p><p>Casado ha advertido que todos los datos evidencian que <strong>«se han hecho bien las cosas»</strong> pero también ha advertido que el movimiento de las personas entre comunidades está facilitando «el movimiento del virus».</p><p>Por último desde la Junta se ha remarcado que no existe brote por coronavirus en la <strong>Academia Básica del Aire </strong>atendiendo a que los primeros &#039;positivos&#039; por <strong>test rápido no fueron posteriormente ratificados por las pruebas PCR.</strong></p><p>La <strong>consejería de Sanidad</strong> insiste en que los datos de la comunidad son positivos pero remarca la necesidad de ser muy prudentes ante la evidencia de los rebrotes.</p><p></p><p></p><h3  >
  La curva en la provincia de León - casos confirmados
</h3><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/situacion-epidemiologica-coronavirus-en-castilla-y-leon/analyze/?disjunctive.provincia&refine.provincia=Le%C3%B3n&dataChart=eyJxdWVyaWVzIjpbeyJjaGFydHMiOlt7InR5cGUiOiJzcGxpbmUiLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJudWV2b3NfcG9zaXRpdm9zIiwic2NpZW50aWZpY0Rpc3BsYXkiOnRydWUsImNvbG9yIjoicmFuZ2UtQWNjZW50In1dLCJ4QXhpcyI6ImZlY2hhIiwibWF4cG9pbnRzIjoiIiwidGltZXNjYWxlIjoiZGF5Iiwic29ydCI6IiIsImNvbmZpZyI6eyJkYXRhc2V0Ijoic2l0dWFjaW9uLWVwaWRlbWlvbG9naWNhLWNvcm9uYXZpcnVzLWVuLWNhc3RpbGxhLXktbGVvbiIsIm9wdGlvbnMiOnsiZGlzanVuY3RpdmUucHJvdmluY2lhIjp0cnVlLCJyZWZpbmUucHJvdmluY2lhIjoiTGVcdTAwRjNuIn19LCJzZXJpZXNCcmVha2Rvd24iOiJwcm92aW5jaWEiLCJzdGFja2VkIjoibm9ybWFsIn1dLCJkaXNwbGF5TGVnZW5kIjp0cnVlLCJhbGlnbk1vbnRoIjp0cnVlLCJ0aW1lc2NhbGUiOiIiLCJzaW5nbGVBeGlzIjp0cnVlfQ%3D%3D&static=false&datasetcard=false" width="100%" height="500" frameborder="0"></iframe></div></section><p></p><h3  >
  Tasa de enfermos por área de salud
</h3><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/tasa-enfermos-acumulados-por-areas-de-salud/analyze/?refine.nombregerencia=Gerencia%20de%20Le%C3%B3n&dataChart=eyJxdWVyaWVzIjpbeyJjaGFydHMiOlt7InR5cGUiOiJjb2x1bW4iLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJ0b3RhbGVuZmVybWVkYWQiLCJzY2llbnRpZmljRGlzcGxheSI6dHJ1ZSwiY29sb3IiOiJyYW5nZS1BY2NlbnQifV0sInhBeGlzIjoiZmVjaGEiLCJtYXhwb2ludHMiOiIiLCJ0aW1lc2NhbGUiOiJ5ZWFyIiwic29ydCI6IiIsImNvbmZpZyI6eyJkYXRhc2V0IjoidGFzYS1lbmZlcm1vcy1hY3VtdWxhZG9zLXBvci1hcmVhcy1kZS1zYWx1ZCIsIm9wdGlvbnMiOnsicmVmaW5lLm5vbWJyZWdlcmVuY2lhIjoiR2VyZW5jaWEgZGUgTGVcdTAwRjNuIiwibG9jYXRpb24iOiI3LDQyLjQ3MjEsLTQuMDUzOTYiLCJiYXNlbWFwIjoiamF3Zy5zdHJlZXRzIn19LCJzZXJpZXNCcmVha2Rvd24iOiJ6YnNfZ2VvIiwic2VyaWVzQnJlYWtkb3duVGltZXNjYWxlIjoiIiwic3RhY2tlZCI6IiJ9XSwiZGlzcGxheUxlZ2VuZCI6dHJ1ZSwiYWxpZ25Nb250aCI6dHJ1ZSwidGltZXNjYWxlIjoiIn0%3D&location=7,42.4721,-4.05396&basemap=jawg.streets&static=false&datasetcard=false" width="100%" height="450" frameborder="0"></iframe></div></section><p></p><h3  >
  En la comunidad
</h3><p></p><p>Castilla y León registra este jueves veintidós nuevos casos de la enfermedad COVID-19, lo que sitúa su número actual en 26.640; de esa cifra, 20.220 tienen confirmación por <strong>PCR</strong>.</p><p>Todos los nuevos positivos notificados se han declarado atendiendo a la definición de caso confirmado de infección por <strong>SARS-CoV-2</strong> adoptada por la Autoridad sanitaria nacional en la llamada Estrategia de Vigilancia, Diagnóstico y Control en la Fase de Transición de la Pandemia de la COVID-19; de estos veintidós casos, siete han sido diagnosticados en las últimas 24 horas y notificados al <strong>C.C.A.E.S. según el actual criterio epidemiológico del Ministerio de Sanidad.</strong></p><p><strong>El número de nuevas altas hospitalarias desde la última comunicación ha sido de cinco,</strong> para un total de 8.653, mientras que se han registrado dos decesos en hospitales, de manera que las personas fallecidas en ese ámbito sanitario son 2.066.</p><p></p><h3  >
  Enfermos por coronavirus detectados en atención primaria por tramos de edad y sexo
</h3><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/situacion-enfermos-por-coronavirus-detectados-en-atencion-primaria-por-tramos-d0/analyze/?refine.provincia=Le%C3%B3n&dataChart=eyJxdWVyaWVzIjpbeyJjb25maWciOnsiZGF0YXNldCI6InNpdHVhY2lvbi1lbmZlcm1vcy1wb3ItY29yb25hdmlydXMtZGV0ZWN0YWRvcy1lbi1hdGVuY2lvbi1wcmltYXJpYS1wb3ItdHJhbW9zLWQwIiwib3B0aW9ucyI6eyJyZWZpbmUucHJvdmluY2lhIjoiTGVcdTAwRjNuIn19LCJjaGFydHMiOlt7ImFsaWduTW9udGgiOnRydWUsInR5cGUiOiJjb2x1bW4iLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJob21icmVzIiwic2NpZW50aWZpY0Rpc3BsYXkiOnRydWUsImNvbG9yIjoiIzVBMTg4NyJ9LHsiYWxpZ25Nb250aCI6dHJ1ZSwidHlwZSI6ImNvbHVtbiIsImZ1bmMiOiJTVU0iLCJ5QXhpcyI6Im11amVyZXMiLCJzY2llbnRpZmljRGlzcGxheSI6dHJ1ZSwiY29sb3IiOiIjZTc4YWMzIn1dLCJ4QXhpcyI6ImdydXBvX2VkYWQiLCJtYXhwb2ludHMiOiIiLCJ0aW1lc2NhbGUiOiIiLCJzb3J0IjoiIiwic3RhY2tlZCI6IiJ9XSwiZGlzcGxheUxlZ2VuZCI6dHJ1ZSwiYWxpZ25Nb250aCI6dHJ1ZSwidGltZXNjYWxlIjoiIiwic2luZ2xlQXhpcyI6dHJ1ZX0%3D&static=false&datasetcard=false" width="100%" height="450" frameborder="0"></iframe></div></section><p></p><h3  >
  Gráfico casos confirmados -fallecidos en León
</h3><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/situacion-epidemiologica-coronavirus-en-castilla-y-leon/analyze/?disjunctive.provincia&refine.provincia=Le%C3%B3n&dataChart=eyJxdWVyaWVzIjpbeyJjaGFydHMiOlt7InR5cGUiOiJzcGxpbmUiLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJjYXNvc19jb25maXJtYWRvcyIsInNjaWVudGlmaWNEaXNwbGF5Ijp0cnVlLCJjb2xvciI6IiM2NmMyYTUifSx7ImFsaWduTW9udGgiOnRydWUsInR5cGUiOiJzcGxpbmUiLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJmYWxsZWNpbWllbnRvcyIsInNjaWVudGlmaWNEaXNwbGF5Ijp0cnVlLCJjb2xvciI6IiNmYzhkNjIifV0sInhBeGlzIjoiZmVjaGEiLCJtYXhwb2ludHMiOiIiLCJ0aW1lc2NhbGUiOiJkYXkiLCJzb3J0IjoiIiwiY29uZmlnIjp7ImRhdGFzZXQiOiJzaXR1YWNpb24tZXBpZGVtaW9sb2dpY2EtY29yb25hdmlydXMtZW4tY2FzdGlsbGEteS1sZW9uIiwib3B0aW9ucyI6eyJkaXNqdW5jdGl2ZS5wcm92aW5jaWEiOnRydWUsInJlZmluZS5wcm92aW5jaWEiOiJMZVx1MDBGM24ifX19XSwiZGlzcGxheUxlZ2VuZCI6dHJ1ZSwiYWxpZ25Nb250aCI6dHJ1ZSwidGltZXNjYWxlIjoiIiwic2luZ2xlQXhpcyI6dHJ1ZX0%3D&static=false&datasetcard=false" width="100%" height="450" frameborder="0"></iframe></div></section><p></p><h3  >
  Tasa de enfermos acumulados por áreas de salud en CyL
</h3><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/tasa-enfermos-acumulados-por-areas-de-salud/map/?location=7,41.73853,-3.97705&basemap=jawg.streets&static=false&datasetcard=false&scrollWheelZoom=true" width="100%" height="450" frameborder="0"></iframe></div></section><p></p><h3  >
  Gráfico casos confirmados -fallecidos en Castilla y León
</h3><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/chart/embed/?dataChart=eyJ0aW1lc2NhbGUiOiJkYXkiLCJxdWVyaWVzIjpbeyJjaGFydHMiOlt7InR5cGUiOiJzcGxpbmUiLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJjYXNvc19jb25maXJtYWRvcyIsInNjaWVudGlmaWNEaXNwbGF5Ijp0cnVlLCJjb2xvciI6IiM2NmMyYTUifSx7ImFsaWduTW9udGgiOnRydWUsInR5cGUiOiJzcGxpbmUiLCJmdW5jIjoiU1VNIiwieUF4aXMiOiJmYWxsZWNpbWllbnRvcyIsInNjaWVudGlmaWNEaXNwbGF5Ijp0cnVlLCJjb2xvciI6IiNmYzhkNjIifV0sInhBeGlzIjoiZmVjaGEiLCJtYXhwb2ludHMiOiIiLCJ0aW1lc2NhbGUiOiJkYXkiLCJzb3J0IjoiIiwiY29uZmlnIjp7ImRhdGFzZXQiOiJzaXR1YWNpb24tZXBpZGVtaW9sb2dpY2EtY29yb25hdmlydXMtZW4tY2FzdGlsbGEteS1sZW9uIiwib3B0aW9ucyI6e319fV0sImFsaWduTW9udGgiOnRydWUsImRpc3BsYXlMZWdlbmQiOnRydWUsInNpbmdsZUF4aXMiOnRydWV9&static=false&datasetcard=false" width="100%" height="450" frameborder="0"></iframe></div></section><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/fases-desescalada/custom/?location=7,41.6616,-4.43464&basemap=jawg.streets&static=false&datasetcard=false" width="100%" height="300" frameborder="0"></iframe></div></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.leonoticias.com/temas/entidades/junta-de-castilla-y-leon.html"
               title="Junta de Castilla y León">Junta de Castilla y León</a>,                    <a href="https://www.leonoticias.com/temas/lugares/leon.html"
               title="León">León</a>,                    <a href="https://www.leonoticias.com/temas/lugares/leon-provincia.html"
               title="León (Provincia)">León (Provincia)</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.leonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.leonoticias.com/top-noticias/mas-vistos.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Leonoticias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">León</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.leonoticias.com/leon/2200-horas-toque-20201024223600-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                   title="22:00 horas, toque de queda: prohibido estar en la vía pública"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    22:00 horas, toque de queda: prohibido estar en la vía pública
                                </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/investigan-intento-agresion-20201024190318-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                   title="Investigan un intento de agresión con intimidación a una mujer en la noche del viernes en Facultad de Veterinaria"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    Investigan un intento de agresión con intimidación a una mujer en la noche del viernes en Facultad de ...
                                </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/policia-local-leon-20201025091936-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                   title="El balance del toque de queda: la Policía Local interpone 15 propuestas de sanción, la Nacional una y la Guardia Civil 13"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    El balance del toque de queda: la Policía Local interpone 15 propuestas de sanción, la Nacional una y ...
                                </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/leon-responde-afronta-20201024144139-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                   title="León responde: ¿Cómo afronta la ciudad el toque de queda?"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    León responde: ¿Cómo afronta la ciudad el toque de queda?
                                </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/nuevo-brote-residencia-20201024122241-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                   title="Un nuevo brote en una residencia de Eras de Renueva deja 46 positivos de covid-19"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    Un nuevo brote en una residencia de Eras de Renueva deja 46 positivos de covid-19
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.leonoticias.com/leon/2200-horas-toque-20201024223600-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                       title="22:00 horas, toque de queda: prohibido estar en la vía pública"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        22:00 horas, toque de queda: prohibido estar en la vía pública
                                    </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/investigan-intento-agresion-20201024190318-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                       title="Investigan un intento de agresión con intimidación a una mujer en la noche del viernes en Facultad de Veterinaria"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        Investigan un intento de agresión con intimidación a una mujer en la noche del viernes en Facultad de ...
                                    </a></h4></li><li><h4><a href="https://www.leonoticias.com/sociedad/salud/espana-consejo-ministros-estado-alarma-domingo-20201024113734-ntrc.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                       title="Sánchez declara el estado de alarma ante la demanda de las autonomías"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Sánchez declara el estado de alarma ante la demanda de las autonomías
                                    </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/policia-local-leon-20201025091936-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                       title="El balance del toque de queda: la Policía Local interpone 15 propuestas de sanción, la Nacional una y la Guardia Civil 13"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        El balance del toque de queda: la Policía Local interpone 15 propuestas de sanción, la Nacional una y ...
                                    </a></h4></li><li><h4><a href="https://www.leonoticias.com/leon/leon-responde-afronta-20201024144139-nt.html#vca=modulos&vso=leonoticias&vmc=lo-mas-leido&vli=leon"
                                       title="León responde: ¿Cómo afronta la ciudad el toque de queda?"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        León responde: ¿Cómo afronta la ciudad el toque de queda?
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e08679ee-c759-11ea-9898-103acbc3e449" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="e08679ee-c759-11ea-9898-103acbc3e449"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="leon"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias Orgánicas Taboola--><div class="voc-related col-xs-12"><div id="taboola-organic-content-row-1"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-d',
            container: 'taboola-organic-content-row-1',
            placement: 'Organic Content Row 1',
            target_type: 'mix'
        });
    </script></div><!--Noticia patrocinada--><div class="voc-sponsored col-xs-12"><h3>PATROCINADA</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-sponsored-content-row-2"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-sponsored-content-row-2',
                    placement: 'Sponsored Content Row 2',
                    target_type: 'mix'
                });
            </script><div id="taboola-organic-content-row-3"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'exchange-thumbnails-a',
                    container: 'taboola-organic-content-row-3',
                    placement: 'Organic Content Row 3',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.leonoticias.com/leon/churreria-antigua-ahora-disfruta-casa-20201021102508-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/www/multimedia/202010/21/media/cortadas/IMG_20201016_113509-kA6G--228x141@Leonoticias.jpg"
                                         class="lazy" alt="Churrería La Antigua, ahora disfruta en casa" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/202010/21/media/cortadas/IMG_20201016_113509-kA6G--228x141@Leonoticias.jpg"
                                             alt="Churrería La Antigua, ahora disfruta en casa"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/leon/churreria-antigua-ahora-disfruta-casa-20201021102508-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" title="Churrería La Antigua, ahora disfruta en casa"><i class="voc-icons photo toggle-year"></i>
                                    Churrería La Antigua, ahora disfruta en casa
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.leonoticias.com/leon/proteccion-civil-labores-informativas-ante-covid-20201021134231-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/www/multimedia/202010/21/media/cortadas/IMG_1144-kh3D--228x141@Leonoticias.jpg"
                                         class="lazy" alt="Protección Civil en labores informativas ante la covid" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/202010/21/media/cortadas/IMG_1144-kh3D--228x141@Leonoticias.jpg"
                                             alt="Protección Civil en labores informativas ante la covid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/leon/proteccion-civil-labores-informativas-ante-covid-20201021134231-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" title="Protección Civil en labores informativas ante la covid"><i class="voc-icons photo toggle-year"></i>
                                    Protección Civil en labores informativas ante la covid
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.leonoticias.com/leon/primeras-pruebas-palacio-exposiciones-20201022111303-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/www/multimedia/202010/22/media/cortadas/IMG_1191-kHwD--228x141@Leonoticias.jpg"
                                         class="lazy" alt="Primeras pruebas PCR en el Palacio de Exposiciones" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/202010/22/media/cortadas/IMG_1191-kHwD--228x141@Leonoticias.jpg"
                                             alt="Primeras pruebas PCR en el Palacio de Exposiciones"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/leon/primeras-pruebas-palacio-exposiciones-20201022111303-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" title="Primeras pruebas PCR en el Palacio de Exposiciones"><i class="voc-icons photo toggle-year"></i>
                                    Primeras pruebas PCR en el Palacio de Exposiciones
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.leonoticias.com/leon/puente-marcos-paso-romano-puente-castro-20201022130332-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.leonoticias.com/www/multimedia/202010/22/media/PUNETES/SAN%20MARCOS%20TRAS%20LIMPIEZA--228x141.jpg"
                                         class="lazy" alt="Puente de San Marcos y paso romano de Puente Castro" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.leonoticias.com/www/multimedia/202010/22/media/PUNETES/SAN%20MARCOS%20TRAS%20LIMPIEZA--228x141.jpg"
                                             alt="Puente de San Marcos y paso romano de Puente Castro"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.leonoticias.com/leon/puente-marcos-paso-romano-puente-castro-20201022130332-ga.html#vca=modulos&vso=leonoticias&vmc=fotos-rel&vli=león" title="Puente de San Marcos y paso romano de Puente Castro"><i class="voc-icons photo toggle-year"></i>
                                    Puente de San Marcos y paso romano de Puente Castro
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.leonoticias.com/leon/leon-zona-20200716101944-nt.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    León, &#039;zona 20&#039;</span></span></a><a class="voc-articles-right" href="https://www.leonoticias.com/leon/informativo-leonoticias-leon-20200716195200-nt.html#vtm_scrollDireccion=right"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Informativo leonoticias | &#039;León al día&#039; 16 de julio</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ García I, nº 11, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.leonoticias.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.leonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Leonoticias" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.leonoticias.com/temas/generales/opinion-leonoticias.html"
                               title="La Opinión de Leonoticias" target="_self"
                               >La Opinión de Leonoticias</a></h3></li><li><h3><a href="/yoconsumoenleon/"
                               title="Yo Consumo en León" target="_self"
                               >#yoconsumoenleón</a></h3></li><li><h3><a href="/motor"
                               title="Motor" target="_blank">Motor</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/motor/novedades"
                                       title="Novedades Motor" target="_blank">Novedades</a></h4><h4><a href="/motor/pruebas/"
                                       title="Pruebas Motor" target="_blank">Pruebas</a></h4><h4><a href="/motor/economia/"
                                       title="Economía Motor" target="_self">Economía</a></h4><h4><a href="/motor/movilidad/"
                                       title="Movilidad Motor" target="_blank">Movilidad</a></h4><h4><a href="/motor/consejos/"
                                       title="Consejos Motor" target="_blank">Consejos</a></h4><h4><a href="/motor/reportajes/"
                                       title="Reportajes Motor" target="_blank">Reportajes</a></h4><h4><a href="/motor/videos/"
                                       title="Videos Motor" target="_blank">Videos</a></h4><h4><a href="https://www.autocasion.com"
                                       title="Autocasión" target="_blank">Autoacasión</a></h4></hgroup></li><li><h3><a href="/degustaleon/"
                               title="Degusta León" target="_blank">Degusta León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/degustaleon/manjar-de-reyes/"
                                       title="Manjar de Reyes" target="_blank">Manjar de Reyes</a></h4><h4><a href="/degustaleon/productos-de-leon/"
                                       title="Productos de León" target="_blank">Productos de León</a></h4><h4><a href="/degustaleon/experiencias/"
                                       title="Experiencias" target="_self">Experiencias</a></h4><h4><a href="/degustaleon/bares-restaurantes/"
                                       title="Bares y Restaurantes" target="_blank">Bares y Restaurantes</a></h4><h4><a href="/degustaleon/tapas/"
                                       title="Tapas" target="_blank">Tapas</a></h4></hgroup></li><li><h3><a href="/leonycomarcas/"
                               title="Noticias de León y Comarcas" target="_self">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/leon/"
                                       title="Noticias de León" target="_self">León</a></h4><h4><a href="/alfoz/sanandresdelrabanedo/"
                                       title="Noticias de San Andrés del Rabanedo" target="_self">San Andrés del Rabanedo</a></h4><h4><a href="/alfoz/villaquilambre/"
                                       title="Noticias de Villaquilambre" target="_self">Villaquilambre</a></h4><h4><a href="/alfoz/valverdedelavirgen/"
                                       title="Noticias de Valverde de la Virgen" target="_self">Valverde de la Virgen</a></h4><h4><a href="/astorga/"
                                       title="Noticias de Astorga" target="_self">Astorga</a></h4><h4><a href="/labaneza/"
                                       title="Noticias de La Bañeza" target="_self">La Bañeza</a></h4><h4><a href="/surdeleon/"
                                       title="Noticias del Sur de León" target="_self">Sur de León</a></h4><h4><a href="/paramo/"
                                       title="Noticias del Páramo" target="_self">Páramo</a></h4><h4><a href="/comarcas/"
                                       title="Noticias de Comarcas" target="_self">Comarcas</a></h4><h4><a href="/alfoz/"
                                       title="Noticias del Alfoz de León" target="_self">Alfoz</a></h4></hgroup></li><li><h3><a href="/bierzo/"
                               title="Noticias de El Bierzo" target="_self">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/ponferrada/"
                                       title="Noticias de Ponferrada" target="_self">Ponferrada</a></h4></hgroup></li><li><h3><a href="/mineria/"
                               title="Noticias de Minería" target="_self"
                               >Minería</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Noticias de Castilla y León" target="_self"
                               >Castilla y León</a></h3></li><li><h3><a href="https://www.burgosconecta.es/"
                               title="Noticias de Burgos" target="_blank"
                               >BURGOSconecta</a></h3></li><li><h3><a href="/deportes/"
                               title="Noticias deportivas" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/deportes/cultural/"
                                       title="Noticias de la Cultural Leonesa" target="_self">Cultural Leonesa</a></h4><h4><a href="/deportes/ademar/"
                                       title="Noticias del Ademar" target="_self">Ademar</a></h4><h4><a href="/deportes/futbol/"
                                       title="Futbol" target="_self">Futbol</a></h4><h4><a href="/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018" target="_self">Mundial Rusia  2018</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Noticias de Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Noticias de Balonmano" target="_self">Balonmano</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Noticias de Atletismo" target="_self">Atletismo</a></h4><h4><a href="/deportes/lucha-leonesa/"
                                       title="Noticias de Lucha Leonesa" target="_self">Lucha Leonesa</a></h4><h4><a href="/deportes/tenis/"
                                       title="Noticias de Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Noticias de Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Noticias de Motociclismo" target="_self">Motociclismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Noticias de otros Deportes" target="_self">Mas Deportes</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Noticias de España" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/vivir/"
                               title="Noticias de vivir" target="_self">Vivir</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/padres-hijos/"
                                       title="Noticias  de ser padres" target="_self">Ser Padres</a></h4><h4><a href="/padres-hijos/alimentacion/"
                                       title="Noticias sobre la alimentación de los hijos" target="_self">Alimentación</a></h4><h4><a href="/padres-hijos/educacion/"
                                       title="Noticias sobre la educación  de los hijos" target="_self">Educación</a></h4><h4><a href="/padres-hijos/embarazo/"
                                       title="Noticias sobre el embarazo de la madre" target="_self">Embarazo</a></h4><h4><a href="/padres-hijos/estilo/"
                                       title="Noticias sobre tendencias de moda de los hijos" target="_self">Estilo</a></h4><h4><a href="/padres-hijos/fertilidad/"
                                       title="Noticias sobre la fertilidad de las mujeres" target="_self">Fertilidad</a></h4><h4><a href="/padres-hijos/psicologia/"
                                       title="Noticias sobre la psicología de nuestros hijos" target="_self">Psicología</a></h4></hgroup></li><li><h3><a href="/grupo20/"
                               title="Grupo 20" target="_self"
                               >Grupo 20</a></h3></li><li><h3><a href="/sociedad/"
                               title="Noticias de Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/vivir/"
                                       title="Vivir" target="_self">Vivir</a></h4><h4><a href="/sociedad/cumbre-cambio-climatico-chile-madrid-cop25/"
                                       title="Noticias de Cumbre cambio climático COP25" target="_self">Cumbre cambio climático COP25</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Noticias de Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Noticias de Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Noticias de Salud" target="_self">Salud</a></h4><h4><a href="/temas/generales/sucesos.html"
                                       title="Sucesos" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="/leon-va-de-boda/"
                               title="León se va de boda" target="_self">León se va de boda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/leon-va-de-boda/fotografia-video/"
                                       title="Fotografia y video" target="_self">Fotografía y video</a></h4><h4><a href="/leon-va-de-boda/viajes-de-novios/"
                                       title="Viajes de novios" target="_self">Viajes de novios</a></h4><h4><a href="/leon-va-de-boda/real-weddings/"
                                       title="Real weddings" target="_self">Real weddings</a></h4><h4><a href="/leon-va-de-boda/invitaciones-detalles-boda/"
                                       title="Invitaciones y detalles" target="_self">Invitaciones y detalles</a></h4><h4><a href="/leon-va-de-boda/moda-complementos-boda/"
                                       title="Moda y complementos" target="_self">Moda y complementos</a></h4><h4><a href="/lugares-decoracion-boda/"
                                       title="Lugares y decoración" target="_self">Lugares y decoración</a></h4><h4><a href="/leon-va-de-boda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="/leon-va-de-boda/musica-animacion-boda/"
                                       title="Música y animación para bodas" target="_self">Musica y animación</a></h4><h4><a href="/leon-va-de-boda/restauracion-boda/"
                                       title="Restauración para bodas" target="_self">Restauración</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Noticias Internacionales" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Noticias de la Unión Europea (EU)" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Noticias de EE.UU." target="_self">EE. UU.</a></h4><h4><a href="/internacional/america-latina/"
                                       title="Noticias de América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Noticias de Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Noticias de Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="Noticias de África" target="_self">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Noticias de Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Noticias de la Bolsa y de los Mercados Bursátiles" target="_self">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Noticias sobre las Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Noticias sobre Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Noticias sobre la Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/autonomos/"
                                       title="Noticias sobre los Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Noticias Fiscales" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Noticias sobre la Banca" target="_self">Banca</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Noticias de Cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Noticias de Cine" target="_self">Cine</a></h4><h4><a href="/culturas/teatro/"
                                       title="Noticias de Teatro" target="_self">Teatro</a></h4><h4><a href="/culturas/libros/"
                                       title="Noticias de Libros" target="_self">Libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Noticias de Toros" target="_self">Toros</a></h4><h4><a href="/culturas/pintura/"
                                       title="Noticias de Toros" target="_self">Pintura</a></h4><h4><a href="/culturas/tv/"
                                       title="Noticias de Televisión" target="_self">Televisión</a></h4><h4><a href="/culturas/exposiciones/"
                                       title="Noticias sobre Exposiciones" target="_self">Exposiciones</a></h4><h4><a href="/culturas/patrimonio/"
                                       title="Noticias sobre Patrimonio" target="_self">Patrimonio</a></h4><h4><a href="/culturas/musica/"
                                       title="Noticias de Música" target="_self">Música</a></h4><h4><a href="/culturas/leonvivelamagia/"
                                       title="León Vive la Magia" target="_self">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Noticias de Moda" target="_self">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Revista Mujer de Hoy" target="_blank">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="/planes/playas/"
                                       title="Información de las Playas" target="_self">Info Playas</a></h4><h4><a href="/planes/internacionales/"
                                       title="Noticias sobre Viajes Internacionales" target="_self">Viajes Internacionales</a></h4><h4><a href="/planes/nacionales/"
                                       title="Noticias sobre Viajes Nacionales" target="_self">Viajes Nacionales</a></h4><h4><a href="/planes/alojamientos/"
                                       title="Información sobre alojamientos turísticos" target="_self">Alojamientos</a></h4><h4><a href="/planes/sector-turistico/"
                                       title="Noticias sobre el Sector Turístico" target="_self">Sector Turístico</a></h4><h4><a href="/planes/canal-esqui/"
                                       title="Información de las Estaciones de Esquí" target="_self">Canal Esquí</a></h4><h4><a href="/planes/turismorural/"
                                       title="Información sobre el Turismo Rural" target="_self">Turismo Rural</a></h4></hgroup></li><li><h3><a href="/colegios/"
                               title="Noticias de los Colegios de León" target="_self">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="/colegios/maristas/"
                                       title="Noticias del  Colegio Marsitas" target="_self">Maristas</a></h4><h4><a href="/colegios/divina-pastora/"
                                       title="Noticias del  Colegio Divina Pastora" target="_self">Colegio Divina Pastora</a></h4><h4><a href="/colegios/leones/"
                                       title="Noticias del Colegio Leonés" target="_self">Colegio Leonés</a></h4><h4><a href="/colegios/penacorada/"
                                       title="Noticias del Colegio Peñacorada" target="_self">Colegio Peñacorada</a></h4><h4><a href="/colegios/teresianas/"
                                       title="Noticias Colegio Santa Teresa" target="_self">Colegio Santa Teresa</a></h4><h4><a href="/colegios/san-juan-de-la-cruz/"
                                       title="Noticias del Colegio San Juan de la Cruz" target="_self">Colegio San Juan de la Cruz</a></h4><h4><a href="/colegios/guarderias/"
                                       title="Noticias sobre Guarderías de León" target="_self">Guarderias</a></h4></hgroup></li><li><h3><a href="/"
                               title="Canales" target="_self">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu023"></i></h3><hgroup id="linkmainsubmenu023" class="collapse"><h4><a href="/campo/"
                                       title="Noticias del Campo" target="_self">Campo</a></h4><h4><a href="/universidad/"
                                       title="Noticias de la Universidad" target="_self">Universidad</a></h4><h4><a href="/cocina/"
                                       title="Noticias de Cocina" target="_self">Gastronomía</a></h4><h4><a href="/play/"
                                       title="Noticias de Juegos" target="_self">Play</a></h4><h4><a href="/decoracion/"
                                       title="Noticias de Decoración" target="_self">Decoración</a></h4><h4><a href="/tecnologia/"
                                       title="Noticias de Tecnología" target="_self">Tecnología</a></h4><h4><a href="/motor/"
                                       title="Noticias de Motor" target="_self">Motor</a></h4></hgroup></li><li><h3><a href="/fotos/"
                               title="Las imágenes de Leonoticias" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="/ferias/"
                               title="Ferias" target="_self">Ferias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="/ferias/file/"
                                       title="FILE" target="_self">FILE</a></h4><h4><a href="/ferias/valencia-de-don-juan/"
                                       title="Feria de Valencia de Don Juan" target="_self">Feria de Valencia de Don Juan</a></h4></hgroup></li><li><h3><a href="/especiales/"
                               title="Especiales Leonoticias" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="/especiales/ponte-guapo/"
                                       title="Especial Ponte Guap@" target="_self">Especial Ponte Guap@</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad" target="_self">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas" target="_self">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores" target="_self">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera" target="_self">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween" target="_self">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas de León" target="_self">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Todo sobre los productos de León" target="_self">Productos de León</a></h4><h4><a href="/especiales/carnaval/"
                                       title="Especial Carnaval" target="_self">Especial Carnaval</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad" target="_self">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas" target="_self">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores" target="_self">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera" target="_self">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween" target="_self">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas de León" target="_self">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Todo sobre los productos de León" target="_self">Productos de León</a></h4></hgroup></li><li><h3><a href="/especiales/navidad/"
                               title="Especial Navidad" target="_blank"
                               >Especial Navidad</a></h3></li><li><h3><a href="/leon/fiestas-san-juan-y-san-pedro/"
                               title="Fiestas de San Juan y San Pedro" target="_self"
                               >Fiestas de San Juan y San Pedro</a></h3></li><li><h3><a href="/leon/fiestas-san-froilan/"
                               title="Fiestas de San Froilán" target="_self"
                               >Fiestas de San Froilán</a></h3></li><li><h3><a href="/semana-santa/"
                               title="Semana Santa" target="_blank"
                               >Semana Santa</a></h3></li><li><h3><a href="/especiales/poligonos/"
                               title="Especial Polígonos" target="_blank"
                               >Especial Polígonos</a></h3></li><li><h3><a href="/elecciones/"
                               title="Elecciones" target="_blank">Elecciones</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu032"></i></h3><hgroup id="linkmainsubmenu032" class="collapse"><h4><a href="/elecciones/generales/"
                                       title="Elecciones Generales" target="_blank">Elecciones Generales</a></h4><h4><a href="/elecciones/autonomicas-municipales/"
                                       title="Municipales y autonómicas" target="_blank">Municipales y autonómicas</a></h4><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas" target="_self">Elecciones Andaluzas</a></h4><h4><a href="/elecciones/catalanas/"
                                       title="Elecciones Catalanas" target="_blank">Elecciones Catalanas</a></h4><h4><a href="/elecciones/eeuu/"
                                       title="Elecciones EEUU" target="_blank">Elecciones EE UU</a></h4></hgroup></li><li><h3><a href="https://www.leonoticias.com/yocompronuestrosvinos/"
                               title="#yocompronuestrosvinos" target="_self"
                               >#yocompronuestrosvinos</a></h3></li><li><h3><a href="/nuestros-heroes/"
                               title="Héroes de hoy" target="_self"
                               >Héroes de hoy</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas" target="_blank">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://loteria.leonoticias.com/navidad/" title="Lotería Navidad" target="_self">Lotería Navidad</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados Loterias" target="_blank">Resultados Loterias</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_blank">RSS</a></h3></li><li><h3><a href="https://www.cofleon.es/farmacias-de-guardia/" title="Farmacias" target="_blank">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes" target="_blank">Trenes</a></h3></li><li><h3><a href="/guia-tv/" title="Guia TV" target="_blank">Guia TV</a></h3></li><li><h3><a href="https://www.leonoticias.com/eltiempo/castilla-y-leon/leon" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto" target="_blank">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses" target="_blank">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon"  title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/3.53.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static.leonoticias.com/squido/6.0.21/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202010221714');
    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.2/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static1.leonoticias.com/frontal/2.11.10/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.1/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/3.2.1/comments.js');
    });

    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.3.0/prospect.js');
            app.when('consent:dmp').then(function(result) {
      if (result) {
        setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
      }
    })
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":113,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>