<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.leonoticias.com"><link rel="dns-prefetch" href="//static2.leonoticias.com"><link rel="dns-prefetch" href="//static3.leonoticias.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.leonoticias.com/squido/3.13.1/squido-blue.css" as="style" /><script type="text/javascript">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</script><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad» | Leonoticias</title><meta name="title" content="Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad»"/><meta name="description" content="UPL celebra su comida de Navidad en un ambiente de unión y con la mirada puesta en las próximas elecciones"/><meta name="keywords" content="celebra, comida, navidad, ambiente, union, mirada, puesta, proximas, elecciones"/><meta name="news_keywords" content="celebra, comida, navidad, ambiente, union, mirada, puesta, proximas, elecciones"/><meta name="DC.date.issued"
          content="2018-12-16T19:22:57+01:00"/><meta name="date"
          content="2018-12-16T19:22:57+01:00"/><link rel="canonical" href="https://www.leonoticias.com/leon/celebra-comida-navidad-20181216191959-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.leonoticias.com/leon/celebra-comida-navidad-20181216191959-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="https://www.leonoticias.com/leon/celebra-comida-navidad-20181216191959-nt.html"/><meta property="og:description" content="UPL celebra su comida de Navidad en un ambiente de unión y con la mirada puesta en las próximas elecciones"/><meta property="og:image" content="https://static3.leonoticias.com/www/multimedia/201812/16/media/IMG_1258.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad»"/><meta property="article:tag" content="Luis Mariano Santos"/><meta property="article:tag" content="Matías Llorente"/><meta property="article:tag" content="Upl"/><meta property="article:tag" content="Vestas"/><meta property="article:tag" content="Zamora (Provincia)"/><meta property="article:tag" content="Zamora"/><meta property="article:tag" content="León"/><meta property="article:tag" content="León (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="leon"/><meta property="article:published_time" content="2018-12-16T19:27:53+01:00"/><meta property="article:modified_time" content="2018-12-16T19:27:53+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad»"/><meta name="twitter:description" content="UPL celebra su comida de Navidad en un ambiente de unión y con la mirada puesta en las próximas elecciones"/><meta name="twitter:image" content="https://static3.leonoticias.com/www/multimedia/201812/16/media/IMG_1258.jpg"/><meta name="twitter:image:alt" content="Dirigentes leonesistas en la comida de navidad. "/><meta property="fb:app_id" content="885569074898163" /><link rel="stylesheet" href="//static.leonoticias.com/squido/3.13.1/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'leon';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'sendino-llama-al-leonesimo-a-seguir-siendo-la-mosca-cojonera-que-recupere-lo-que-nos-ha-robado-la-comunidad-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'leonoticias-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20181216192257';
    window.voc_fem = '20181216192753';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'luis-mariano-santos,matias-llorente,upl,vestas,zamora-(provincia),zamora,leon,leon-(provincia)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.leonoticias.com/leon/celebra-comida-navidad-20181216191959-nt.html"
      },
      "headline": "Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad»",
      "datePublished": "2018-12-16T19:27:53+01:00",
      "dateModified": "2018-12-16T19:27:53+01:00",
      "author": {
        "@type": "Person",
        "name": "Leonoticias "
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.leonoticias.com/www/multimedia/201812/16/media/IMG_1258.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "UPL celebra su comida de Navidad en un ambiente de unión y con la mirada puesta en las próximas elecciones "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=https://www.leonoticias.com/leon/celebra-comida-navidad-20181216191959-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=leon.sendino-llama-al-leonesimo-a-seguir-siendo-la-mosca-cojonera-que-recupere-lo-que-nos-ha-robado-la-comunidad&amp;voc_site=leonoticias&amp;voc_se=leon&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=sendino-llama-al-leonesimo-a-seguir-siendo-la-mosca-cojonera-que-recupere-lo-que-nos-ha-robado-la-comunidad&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181216192257&amp;voc_fem=20181216192753&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4e40c96c-015e-11e9-92a1-9e544d3563dd"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                             alt="Leonoticias"></a></div></div><a href="https://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/leon/">León</a></span><a href="#">Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-commercial-image"><a
                href="https://www.facebook.com/farmaciaedificioeuropa/"><img src="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"
                     alt="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"/><noscript><img src="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"
                         alt="https://static.leonoticias.com/www/menu/img/local-leon-desktop.jpg"/></noscript></a></div><div class="voc-top-menu " ><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/leon/" title="León"
                                                                                                                    class="voc-active"
                                                                                                           target="_self"
                                                >León
                                                </a></h3></li><li><h3><a href="/alfoz/sanandresdelrabanedo/" title="San Andrés"
                                                                                                           target="_self"
                                                >San Andrés
                                                </a></h3></li><li><h3><a href="/alfoz/villaquilambre/" title="Villaquilambre"
                                                                                                           target="_self"
                                                >Villaquilambre
                                                </a></h3></li><li><h3><a href="/alfoz/valverdedelavirgen/" title="Valverde"
                                                                                                           target="_self"
                                                >Valverde
                                                </a></h3></li><li><h3><a href="/astorga/" title="Astorga"
                                                                                                           target="_self"
                                                >Astorga
                                                </a></h3></li><li><h3><a href="/labaneza/" title="La Bañeza"
                                                                                                           target="_self"
                                                >La Bañeza
                                                </a></h3></li><li><h3><a href="/surdeleon/" title="Sur de León"
                                                                                                           target="_self"
                                                >Sur de León
                                                </a></h3></li><li><h3><a href="/paramo/" title="Páramo"
                                                                                                           target="_self"
                                                >Páramo
                                                </a></h3></li><li><h3><a href="/comarcas/" title="Comarcas"
                                                                                                           target="_self"
                                                >Comarcas
                                                </a></h3></li><li><h3><a href="/leonycomarcas/" title="León y Comarcas"
                                                                                                           target="_self"
                                                >León y Comarcas
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Sendino llama al leonesimo a seguir siendo «la &#039;mosca cojonera&#039; que recupere lo que nos ha robado la comunidad»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.leonoticias.com/www/multimedia/201812/16/media/IMG_1258.jpg"
                            title=""
                            alt="Dirigentes leonesistas en la comida de navidad. /"  onload="performance.mark('fmp');" ><noscript><img src="//static3.leonoticias.com/www/multimedia/201812/16/media/IMG_1258.jpg"
                                 alt="Dirigentes leonesistas en la comida de navidad. "/></noscript></div><figcaption
                            class="figure-caption">Dirigentes leonesistas en la comida de navidad. 
                        <span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>UPL celebra su comida de Navidad en un ambiente de unión y con la mirada puesta en las próximas elecciones </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.leonoticias.com/comun/img/2014/autor/autor-2282-foto-1.jpeg" alt="Leonoticias "/><noscript><img src="https://www.leonoticias.com/comun/img/2014/autor/autor-2282-foto-1.jpeg" alt="Leonoticias "/></noscript></figure><div><div class="voc-author-info"><author><a title="LEONOTICIAS "
                                            href="/autor/leonoticias--2282.html"
                                   class="voc-author">LEONOTICIAS </a><a title="leonoticias_" data-voc-vtm-info="leonoticias--twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/leonoticias_" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">León </span></author><time>
                                            Domingo, 16 diciembre 2018, 19:27
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4e40c96c-015e-11e9-92a1-9e544d3563dd"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Este domingo ha tenido lugar la celebración de la tradicional comida de Navidad de Unión del Pueblo Leonés en el Hotel Infantas de León, a la que han asistido cerca de 250 personas entre simpatizantes, militantes, miembros de UGAL-UPA y de PAL-UL. </p><p>El <strong>presidente del </strong><strong></strong><strong>tido</strong>, el <strong>zamorano Pedro Ángel Gallego</strong>, el secretario general, <strong>Luis Mariano Santos</strong>, el vicesecretario general, <strong>Eduardo López Sendino</strong> y el diputado provincial, <strong>Matías Llorente</strong>, han querido trasladar unas palabras a los asistentes, para agradecer su asistencia y animarles a salir a la calle para «pelear por aquello que nos han hurtado desde que estamos en esta comunidad», afirmó el secretario general.</p><p>«Es necesario que el pueblo leonés sea dueño de su propio destino», afirmó Gallego, quien lamentó la situación que vive Zamora «no solo en cuanto a la población sino a la calidad de vida, que es cada vez peor». </p><p>Una idea de la que recogió el testigo el vicesecretario, Sendino, quien aseguró que «esta región ha vivido un annus horribilis: la minería, Vestas, agricultura, azúcar, la pérdida de puestos de trabajo en España Duero... hemos perdido nuestro músculo financiero, la despoblación que nos asola, la emigración de jóvenes que se traduce en un envejecimiento de nuestra población». </p><p>En la misma línea, Sendino apuntó que «el próximo año son las elecciones y tenemos que volcarnos como partido unido y conseguir los resultados necesarios para seguir siendo la &#039;mosca cojonera&#039; que consiga levantar las provincias y recuperar lo que nos ha robado esta comunidad: trabajo, futuro e industria».</p><p>Por su parte Matías Llorente anunció que Ugal seguirá otros cuatro años más con UPL: «hemos hecho un trabajo honrado desde UPL en Diputación, hemos gobernado para todos y nos sentimos orgullosos del trabajo hecho, pero hay que seguir trabajando porque León agoniza y somos nosotros quienes tenemos que hacer algo, es UPL quien tiene que ser el portavoz de la reivindicación de nuestra provincia».</p><p>En último lugar habló el secretario general, Luis Mariano Santos, quien dijo que UPL «se encuentra ante uno de los exámenes más difíciles para los próximos comicios electorales, un examen para el que hemos estudiado durante cuatro años, pero en el que estamos seguros que vamos a aprobar, hemos iniciado un camino de unión en el que es necesaria la generosidad para lograr un objetivo, la autonomía de León». Animó asimismo a los asistentes a «salir a la calle y reivindicar lo que es nuestro y seguir demostrando a todos aquellos que llevan 20 años diciendo que UPL desaparecerá que UPL seguirá viva otros 20 años». </p><p>La comida finalizó con el tradicional sorteo de regalos al que puso el broche final el himno de León. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.leonoticias.com/temas/personajes/luis-mariano-santos.html"
               title="Luis Mariano Santos">Luis Mariano Santos</a>,                    <a href="https://www.leonoticias.com/temas/personajes/matias-llorente.html"
               title="Matías Llorente">Matías Llorente</a>,                    <a href="https://www.leonoticias.com/temas/entidades/upl.html"
               title="Upl">Upl</a>,                    <a href="https://www.leonoticias.com/temas/entidades/vestas.html"
               title="Vestas">Vestas</a>,                    <a href="https://www.leonoticias.com/temas/lugares/zamora-provincia.html"
               title="Zamora (Provincia)">Zamora (Provincia)</a>,                    <a href="https://www.leonoticias.com/temas/lugares/zamora.html"
               title="Zamora">Zamora</a>,                    <a href="https://www.leonoticias.com/temas/lugares/leon.html"
               title="León">León</a>,                    <a href="https://www.leonoticias.com/temas/lugares/leon-provincia.html"
               title="León (Provincia)">León (Provincia)</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.leonoticias.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.leonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.leonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Leonoticias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">León</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/leon/estanco-padre-isla-20181215134204-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Un estanco de la avenida Padre Isla reparte el primer premio de la Lotería Nacional">
                                    Un estanco de la avenida Padre Isla reparte el primer premio de la Lotería Nacional
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/leon/prision-robar-1360-20181215211133-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Prisión por robar 1.360 euros en colonia de una perfumería de Ordoño II">
                                    Prisión por robar 1.360 euros en colonia de una perfumería de Ordoño II
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/leon/saca-musculo-teje-vox-leon-abascal-diputacion-cortes-20181215210836-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Vox saca músculo y teje una estructura para alcanzar el Ayuntamiento de León, la Diputación y las Cortes">
                                    Vox saca músculo y teje una estructura para alcanzar el Ayuntamiento de León, la Diputación y las Cortes
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/leon/alvarezcascos-exalta-historia-20181215135714-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Álvarez-Cascos exalta la historia de León y Asturias «frente a las manipulaciones independentistas»">
                                    Álvarez-Cascos exalta la historia de León y Asturias «frente a las manipulaciones independentistas»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/leon/final-guebos-20181216114648-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Al final sí que hubo &#039;güevos&#039;">
                                    Al final sí que hubo &#039;güevos&#039;
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/gente-estilo/jesus-calleja-preocupa-20181216125256-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Jesús Calleja preocupa a sus seguidores con una de sus últimas publicaciones">
                                        Jesús Calleja preocupa a sus seguidores con una de sus últimas publicaciones
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/especiales/navidad/miguelez-camino-navidad-20181215120438-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Miguelez, el camino de la luz en Navidad">
                                        Miguelez, el camino de la luz en Navidad
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/leon/estanco-padre-isla-20181215134204-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un estanco de la avenida Padre Isla reparte el primer premio de la Lotería Nacional">
                                        Un estanco de la avenida Padre Isla reparte el primer premio de la Lotería Nacional
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/culturas/musica/muere-cantante-chiquetete-20181216100152-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Muere Chiquetete, el cantaor que más discos vendió en el último tercio del siglo XX">
                                        Muere Chiquetete, el cantaor que más discos vendió en el último tercio del siglo XX
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/sociedad/padre-paso-semana-20181216121803-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El padre que pasó un fin de semana con &#039;Trapillo&#039;, expulsado del grupo de WhatsApp de clase">
                                        El padre que pasó un fin de semana con &#039;Trapillo&#039;, expulsado del grupo de WhatsApp de clase
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="4e40c96c-015e-11e9-92a1-9e544d3563dd" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="4e40c96c-015e-11e9-92a1-9e544d3563dd"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="leon"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/leon/plan-renove-policia-20181213120303-nt.html" title="El &#039;plan renove&#039; de la Policía Local suma once nuevos agentes y espera la llegada de otros nueve" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201812/13/media/cortadas/POL-kWHI--300x186@Leonoticias.jpg" class="lazy"
                                         alt="El &#039;plan renove&#039; de la Policía Local suma once nuevos agentes y espera la llegada de otros nueve"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201812/13/media/cortadas/POL-kWHI--300x186@Leonoticias.jpg" alt="El &#039;plan renove&#039; de la Policía Local suma once nuevos agentes y espera la llegada de otros nueve"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/leon/plan-renove-policia-20181213120303-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El &#039;plan renove&#039; de la Policía Local suma once nuevos agentes y espera la llegada de otros nueve">
                                El &#039;plan renove&#039; de la Policía Local suma once nuevos agentes y espera la llegada de otros nueve
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/leon/informativo-leonoticias-leon-20181214201015-nt.html" title="Informativo leonoticias | &#039;León al día&#039; 14 de diciembre" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201812/14/media/cortadas/matiu-kgjG--300x186@Leonoticias.jpg" class="lazy"
                                         alt="Informativo leonoticias | &#039;León al día&#039; 14 de diciembre"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201812/14/media/cortadas/matiu-kgjG--300x186@Leonoticias.jpg" alt="Informativo leonoticias | &#039;León al día&#039; 14 de diciembre"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/leon/informativo-leonoticias-leon-20181214201015-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Informativo leonoticias | &#039;León al día&#039; 14 de diciembre">
                                Informativo leonoticias | &#039;León al día&#039; 14 de diciembre
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/leon/chalecos-amarillos-ponen-20181216122839-nt.html" title="Los &#039;chalecos amarillos&#039; ponen en jaque 246 millones de euros por el tráfico mercantil entre Francia y León" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201812/16/media/cortadas/camion1-kV0G-U5010843806929G-624x385@Leonoticias-kEJH--300x186@Leonoticias.jpg" class="lazy"
                                         alt="Los &#039;chalecos amarillos&#039; ponen en jaque 246 millones de euros por el tráfico mercantil entre Francia y León"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201812/16/media/cortadas/camion1-kV0G-U5010843806929G-624x385@Leonoticias-kEJH--300x186@Leonoticias.jpg" alt="Los &#039;chalecos amarillos&#039; ponen en jaque 246 millones de euros por el tráfico mercantil entre Francia y León"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/leon/chalecos-amarillos-ponen-20181216122839-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los &#039;chalecos amarillos&#039; ponen en jaque 246 millones de euros por el tráfico mercantil entre Francia y León">
                                Los &#039;chalecos amarillos&#039; ponen en jaque 246 millones de euros por el tráfico mercantil entre Francia y León
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/leon/accidente-leon-capital-20181210153652-ga.html" class="voc-horizontal voc-img-icon-link" alt="Accidente en León capital"><img src="https://static.leonoticias.com/www/multimedia/201812/10/media/accidente/IMG-20181210-WA0022--228x141.jpg" alt="Accidente en León capital"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/leon/accidente-leon-capital-20181210153652-ga.html" class="voc-text-link" title="Accidente en León capital" alt="Accidente en León capital">
                                    Accidente en León capital
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/leon/accidente-leon-20181210153913-ga.html" class="voc-horizontal voc-img-icon-link" alt="Accidente en León"><img src="https://static.leonoticias.com/www/multimedia/201812/10/media/accidente/IMG-20181210-WA0025--228x141.jpg" alt="Accidente en León"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/leon/accidente-leon-20181210153913-ga.html" class="voc-text-link" title="Accidente en León" alt="Accidente en León">
                                    Accidente en León
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/leon/huelga-limpieza-20181210145355-ga.html" class="voc-horizontal voc-img-icon-link" alt="Huelga de la limpieza"><img src="https://static.leonoticias.com/www/multimedia/201812/10/media/ICAL411645--228x141.jpg" alt="Huelga de la limpieza"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/leon/huelga-limpieza-20181210145355-ga.html" class="voc-text-link" title="Huelga de la limpieza" alt="Huelga de la limpieza">
                                    Huelga de la limpieza
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/leon/pilar-olmo-interviene-jornada-leon-camino-reindustrializacion-necesaria-20181210115730-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pilar del Olmo interviene en la jornada &#039;León, camino de una reindustrialización necesaria&#039;"><img src="https://static.leonoticias.com/www/multimedia/201812/10/media/de%20l%20olmo/ICAL411597--228x141.jpg" alt="Pilar del Olmo interviene en la jornada &#039;León, camino de una reindustrialización necesaria&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/leon/pilar-olmo-interviene-jornada-leon-camino-reindustrializacion-necesaria-20181210115730-ga.html" class="voc-text-link" title="Pilar del Olmo interviene en la jornada &#039;León, camino de una reindustrialización necesaria&#039;" alt="Pilar del Olmo interviene en la jornada &#039;León, camino de una reindustrialización necesaria&#039;">
                                    Pilar del Olmo interviene en la jornada &#039;León, camino de una reindustrialización necesaria&#039;
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.leonoticias.com/leon/pillan-conductor-carnet-20181215211421-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Pillan a un conductor sin carnet por segunda vez y circulando por Ardón con un vehículo robado</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.leonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/especiales/navidad/"
                               title="Especial Navidad" target="_blank">Especial Navidad</a></h3></li><li><h3><a href="/degustaleon/"
                               title="Degusta León" target="_blank">Degusta León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/degustaleon/manjar-de-reyes/"
                                       title="Manjar de Reyes">Manjar de Reyes</a></h4><h4><a href="/degustaleon/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/degustaleon/experiencias/"
                                       title="Experiencias">Experiencias</a></h4><h4><a href="/degustaleon/bares-restaurantes/"
                                       title="Bares y Restaurantes">Bares y Restaurantes</a></h4><h4><a href="/degustaleon/tapas/"
                                       title="Tapas">Tapas</a></h4></hgroup></li><li><h3><a href="/leonycomarcas/"
                               title="León y Comarcas" target="_self">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/alfoz/sanandresdelrabanedo/"
                                       title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="/alfoz/villaquilambre/"
                                       title="Villaquilambre">Villaquilambre</a></h4><h4><a href="/alfoz/valverdedelavirgen/"
                                       title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="/astorga/"
                                       title="Astorga">Astorga</a></h4><h4><a href="/labaneza/"
                                       title="La Bañeza">La Bañeza</a></h4><h4><a href="/surdeleon/"
                                       title="Sur de León">Sur de León</a></h4><h4><a href="/paramo/"
                                       title="Páramo">Páramo</a></h4><h4><a href="/comarcas/"
                                       title="Comarcas">Comarcas</a></h4><h4><a href="/alfoz/"
                                       title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="/bierzo/"
                               title="Bierzo" target="_self">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/ponferrada/"
                                       title="Ponferrada">Ponferrada</a></h4></hgroup></li><li><h3><a href="/mineria/"
                               title="Minería" target="_self">Minería</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/deportes/cultural/"
                                       title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="/deportes/ademar/"
                                       title="Ademar">Ademar</a></h4><h4><a href="/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia  2018">Mundial Rusia  2018</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/lucha-leonesa/"
                                       title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/temas/generales/sucesos.html"
                                       title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="EE. UU.">EE. UU.</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/teatro/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4><h4><a href="/culturas/pintura/"
                                       title="Pintura">Pintura</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="/culturas/exposiciones/"
                                       title="Exposiciones">Exposiciones</a></h4><h4><a href="/culturas/patrimonio/"
                                       title="Patrimonio">Patrimonio</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/leonvivelamagia/"
                                       title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/planes/playas/"
                                       title="Info Playas">Info Playas</a></h4><h4><a href="/planes/internacionales/"
                                       title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="/planes/nacionales/"
                                       title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="/planes/alojamientos/"
                                       title="Alojamientos">Alojamientos</a></h4><h4><a href="/planes/sector-turistico/"
                                       title="Sector Turístico">Sector Turístico</a></h4><h4><a href="/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4><h4><a href="/planes/turismorural/"
                                       title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="/colegios/"
                               title="Colegios" target="_self">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/colegios/maristas/"
                                       title="Maristas">Maristas</a></h4><h4><a href="/colegios/divina-pastora/"
                                       title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="/colegios/leones/"
                                       title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="/colegios/penacorada/"
                                       title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="/colegios/teresianas/"
                                       title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="/colegios/san-juan-de-la-cruz/"
                                       title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="/colegios/guarderias/"
                                       title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="/padres-hijos/"
                               title="Ser Padres" target="_self">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/padres-hijos/alimentacion/"
                                       title="Alimentación">Alimentación</a></h4><h4><a href="/padres-hijos/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/embarazo/"
                                       title="Embarazo">Embarazo</a></h4><h4><a href="/padres-hijos/estilo/"
                                       title="Estilo">Estilo</a></h4><h4><a href="/padres-hijos/fertilidad/"
                                       title="Fertilidad">Fertilidad</a></h4><h4><a href="/padres-hijos/psicologia/"
                                       title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="/"
                               title="Canales" target="_self">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/campo/"
                                       title="Campo">Campo</a></h4><h4><a href="/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="/cocina/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/play/"
                                       title="Play">Play</a></h4><h4><a href="/decoracion/"
                                       title="Decoración">Decoración</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/ferias/"
                               title="Ferias" target="_self">Ferias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/ferias/file/"
                                       title="FILE">FILE</a></h4><h4><a href="/ferias/valencia-de-don-juan/"
                                       title="Feria de Valencia de Don Juan">Feria de Valencia de Don Juan</a></h4></hgroup></li><li><h3><a href="/especiales/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="/especiales/ponte-guapo/"
                                       title="Especial Ponte Guap@">Especial Ponte Guap@</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/especiales/carnaval/"
                                       title="Especial Carnaval">Especial Carnaval</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4></hgroup></li><li><h3><a href="/leon/fiestas-san-froilan/"
                               title="Fiestas de San Froilán" target="_self">Fiestas de San Froilán</a></h3></li><li><h3><a href="/semana-santa/"
                               title="Semana Santa" target="_blank">Semana Santa</a></h3></li><li><h3><a href="/leon/fiestas-san-juan-y-san-pedro/"
                               title="Fiestas de San Juan y San Pedro" target="_self">Fiestas de San Juan y San Pedro</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas" target="_blank">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://loteria.leonoticias.com/navidad/" title="Lotería Navidad" target="_self">Lotería Navidad</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados Loterias" target="_blank">Resultados Loterias</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_blank">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias" target="_blank">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes" target="_blank">Trenes</a></h3></li><li><h3><a href="/guia-tv/" title="Guia TV" target="_blank">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto" target="_blank">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses" target="_blank">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.topcomparativas.com" title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>