<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.leonoticias.com"><link rel="dns-prefetch" href="//static2.leonoticias.com"><link rel="dns-prefetch" href="//static3.leonoticias.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.leonoticias.com/squido/3.12.10/squido-blue.css" as="style" /><script type="text/javascript">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</script><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más | Leonoticias</title><meta name="title" content="Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más"/><meta name="description" content="El legendario extremo leonés sigue con la idea de prolongar su trayectoria deportiva «si el cuerpo aguanta»"/><meta name="keywords" content="juanin, garcia, fuerzas, seguir, temporada"/><meta name="news_keywords" content="juanin, garcia, fuerzas, seguir, temporada"/><meta name="DC.date.issued"
          content="2018-10-22T11:54:26+02:00"/><meta name="date"
          content="2018-10-22T11:54:26+02:00"/><link rel="canonical" href="https://www.leonoticias.com/deportes/ademar/juanin-garcia-fuerzas-20181022113319-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.leonoticias.com/deportes/ademar/juanin-garcia-fuerzas-20181022113319-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="https://www.leonoticias.com/deportes/ademar/juanin-garcia-fuerzas-20181022113319-nt.html"/><meta property="og:description" content="El legendario extremo leonés sigue con la idea de prolongar su trayectoria deportiva «si el cuerpo aguanta»"/><meta property="og:image" content="https://static.leonoticias.com/www/multimedia/201810/22/media/cortadas/juanin-lo-kEQD-U601318180586Sg-624x385@Leonoticias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más"/><meta property="article:tag" content="Ademar"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="deportes/ademar"/><meta property="article:published_time" content="2018-10-22T11:34:26+02:00"/><meta property="article:modified_time" content="2018-10-22T11:34:26+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más"/><meta name="twitter:description" content="El legendario extremo leonés sigue con la idea de prolongar su trayectoria deportiva «si el cuerpo aguanta»"/><meta name="twitter:image" content="https://static.leonoticias.com/www/multimedia/201810/22/media/cortadas/juanin-lo-kEQD-U601318180586Sg-624x385@Leonoticias.jpg"/><meta name="twitter:image:alt" content="Juanín, en un partido de la pasada temporada."/><link rel="stylesheet" href="//static1.leonoticias.com/squido/3.12.10/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'ademar';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'juanin-garcia-se-ve-con-fuerzas-a-dia-de-hoy-para-seguir-una-temporada-mas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20181022115426';
            window.voc_fem = '20181022113426';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ademar';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.leonoticias.com/deportes/ademar/juanin-garcia-fuerzas-20181022113319-nt.html"
      },
      "headline": "Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más",
      "datePublished": "2018-10-22T11:34:26+02:00",
      "dateModified": "2018-10-22T11:34:26+02:00",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.leonoticias.com/www/multimedia/201810/22/media/cortadas/juanin-lo-kEQD-U601318180586Sg-624x385@Leonoticias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El legendario extremo leonés sigue con la idea de prolongar su trayectoria deportiva «si el cuerpo aguanta»"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=https://www.leonoticias.com/deportes/ademar/juanin-garcia-fuerzas-20181022113319-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=deportes.juanin-garcia-se-ve-con-fuerzas-a-dia-de-hoy-para-seguir-una-temporada-mas&amp;voc_site=leonoticias&amp;voc_se=deportes&amp;voc_s1=ademar&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=juanin-garcia-se-ve-con-fuerzas-a-dia-de-hoy-para-seguir-una-temporada-mas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181022115426&amp;voc_fem=20181022113426&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fce02baa-d5dc-11e8-9429-1217ca138a77"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                             alt="Leonoticias"></a></div></div><a href="https://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/ademar/">Ademar</a></span><a href="#">Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/deportes/ademar/" title="Ademar" class="voc-active">Ademar</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/cultural/" title="Cultural"
                                   target="_self">Cultural</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Fútbol <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/deportes/futbol/" target="_self"
                                               title="Fútbol">Fútbol</a></h3><h3><a href="/deportes/futbol/liga-primera/" target="_self"
                                               title="Primera">Primera</a></h3><h3><a href="/deportes/futbol/liga-segunda/" target="_self"
                                               title="Segunda">Segunda</a></h3><h3><a href="/deportes/futbol/liga-segunda-b/" target="_self"
                                               title="Segunda B">Segunda B</a></h3><h3><a href="/deportes/futbol/copa-del-rey/" target="_self"
                                               title="Copa del Rey">Copa del Rey</a></h3><h3><a href="/deportes/futbol/eurocopa/" target="_self"
                                               title="Eurocopa">Eurocopa</a></h3><h3><a href="/deportes/futbol/liga-campeones/" target="_self"
                                               title="Champions">Champions</a></h3><h3><a href="/deportes/futbol/liga-europa/" target="_self"
                                               title="Liga Europa">Liga Europa</a></h3><h3><a href="/deportes/futbol/mundial/" target="_self"
                                               title="Mundial">Mundial</a></h3><h3><a href="/deportes/futbol/seleccion-espanola/" target="_self"
                                               title="Selección">Selección</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Baloncesto <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/deportes/baloncesto/" target="_self"
                                               title="Baloncesto">Baloncesto</a></h3><h3><a href="/deportes/baloncesto/liga-acb/" target="_self"
                                               title="Liga ACB">Liga ACB</a></h3><h3><a href="/deportes/baloncesto/nba/" target="_self"
                                               title="NBA">NBA</a></h3><h3><a href="/deportes/baloncesto/mundial/" target="_self"
                                               title="Mundial">Mundial</a></h3></ul></h3></li><li><h3><a href="/deportes/balonmano/" title="Balonmano"
                                   target="_self">Balonmano</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Ciclismo <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/deportes/ciclismo/" target="_self"
                                               title="Ciclismo">Ciclismo</a></h3><h3><a href="/deportes/ciclismo/giro-italia/" target="_self"
                                               title="Giro de Italia">Giro de Italia</a></h3><h3><a href="/deportes/ciclismo/tour-francia/" target="_self"
                                               title="Tour de Francia">Tour de Francia</a></h3><h3><a href="/deportes/ciclismo/vuelta-espana/" target="_self"
                                               title="Vuelta a España">Vuelta a España</a></h3></ul></h3></li><li><h3><a href="/deportes/lucha-leonesa/" title="Lucha Leonesa"
                                   target="_self">Lucha Leonesa</a></h3></li><li><h3><a href="/deportes/tenis/" title="Tenis"
                                   target="_self">Tenis</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Motor <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/deportes/motor/formula-1/" target="_self"
                                               title="Formula 1">Formula 1</a></h3><h3><a href="/deportes/motor/motociclismo/" target="_self"
                                               title="Motociclismo">Motociclismo</a></h3></ul></h3></li><li><h3><a href="/deportes/mas-deportes/" title="Más Deportes"
                                   target="_self">Más Deportes</a></h3></li><li><h3><a href="/deportes/" title="Deportes"
                                   target="_self">Deportes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Liga Asobal</span><h1>Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.leonoticias.com/www/multimedia/201810/22/media/cortadas/juanin-lo-kEQD-U601318180586Sg-624x385@Leonoticias.jpg"
                            title=""
                            alt="Juanín, en un partido de la pasada temporada./7foto7"><noscript><img src="//static.leonoticias.com/www/multimedia/201810/22/media/cortadas/juanin-lo-kEQD-U601318180586Sg-624x385@Leonoticias.jpg"
                                 alt="Juanín, en un partido de la pasada temporada."/></noscript></div><figcaption
                            class="figure-caption">Juanín, en un partido de la pasada temporada. / 
                        <span class="voc-photo-author">7foto7</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El legendario extremo leonés sigue con la idea de prolongar su trayectoria deportiva «si el cuerpo aguanta»</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a></author><time>
                                            Lunes, 22 octubre 2018, 11:34
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fce02baa-d5dc-11e8-9429-1217ca138a77"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La longeva trayectoria del extremo del <strong>Abanca Ademar</strong><strong>Juan García Lorenzana &#039;Juanín&#039;</strong> quiere que se prolongue, según ha declarado su protagonista, que sigue en la disposición de <strong>«continuar, si el cuerpo aguanta», a pesar de haber superado los 40 años.</strong></p><p>Tras su vuelta al equipo el pasado viernes en la cancha del Bada Huesca, después de perderse el arranque de temporada a causa de dos lesiones musculares consecutivas, su predisposición continúa siendo la de mantenerse <strong>«a día de hoy» en activo la próxima temporada</strong>, a pesar de que la última renovación ya se alargó hasta entrado el verano.</p><p>Y es que este año es diferente en las filas del equipo de su tierra que cuenta con tres jugadores en su posición, todos ellos salidos de la cantera ademarista, ya que junto al excampeón del mundo júnior <strong>Jaime Fernández</strong>, se produjo la vuelta de <strong>José Mario Carrillo </strong>después de su etapa en el Oporto portugués, sin olvidar que otro canterano como <strong>Adrián Casqueiro</strong> también llama a la puerta.</p><p>A pesar de todo, el <strong>incombustible &#039;artista&#039;,</strong> como le rebautizaron hace tiempo en su época de mayor esplendor, quiere seguir ampliando sus propios registros que ya le convierten en el máximo goleador en la historia de la <strong>Liga Asobal </strong>y de la selección española.</p><p>De hecho, a pesar de que su vuelta coincidió con la lesión de <strong>Carrillo</strong>, dice estar «<strong>disponible al cien por cien y sin restricciones</strong>» para competir frente a un jugador emergente como<strong> Jaime Fernández</strong>, que hasta ahora ha llevado el protagonismo principal en el extremo izquierdo y el propio exjugador del Oporto, algo más irregular.</p><p>En cuanto a la marcha del equipo, el triunfo (19-20) en la pista oscense, <strong>en la cuarta victoria consecutiva entre Liga Asobal y Liga de Campeones</strong>, ha reenganchado a los leoneses de nuevo a la cabeza en la competición doméstica.</p><p>Para García, la victoria ante el <strong>Wisla Plock </strong>polaco «superando un momento anímico delicado por dos derrotas y en unas circunstancias complicadas de lesiones, demostró el carácter del equipo de saberse sobreponer y luchar ante cualquier rival», apuntó.</p><p>Por ello, el <strong>extremo leonés</strong> ve al equipo «en la mejor disposición para luchar por los objetivos marcados, tanto en España, como en la competición europea donde se puede aspirar después de la primera vuelta a una de las dos primeras posiciones».</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.leonoticias.com/temas/entidades/ademar.html"
               title="Ademar">Ademar</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.leonoticias.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.leonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.leonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Leonoticias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Ademar</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/deportes/ademar/ademar-gana-domicilio-20181022111947-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El ULE Ademar también gana a domicilio">
                                    El ULE Ademar también gana a domicilio
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/deportes/ademar/huesca-ademar-asobal-20181019215841-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Abanca Ademar da un golpe sobre la mesa en Huesca">
                                    El Abanca Ademar da un golpe sobre la mesa en Huesca
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/deportes/ademar/juanin-garcia-fuerzas-20181022113319-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más">
                                    Juanín García se ve con fuerzas «a día de hoy» para seguir una temporada más
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/deportes/ademar/ligetvari-busca-salto-20181015173649-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar">
                                    Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/deportes/ademar/juanjo-fernandez-esquiva-20181018201655-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Juanjo Fernández esquiva el quirófano y podría volver en un mes">
                                    Juanjo Fernández esquiva el quirófano y podría volver en un mes
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.leonoticias.com/deportes/cultural/cultural-conocer-precio-20181021145011-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La Cultural da a conocer el precio de las entradas para ver al FC Barcelona">
                                        La Cultural da a conocer el precio de las entradas para ver al FC Barcelona
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.leonoticias.com/leon/policia-local-desaloja-20181022093821-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La Policía Local desaloja un conocido local de copas clandestino en el Barrio Húmedo con 60 personas en su interior">
                                        La Policía Local desaloja un conocido local de copas clandestino en el Barrio Húmedo con 60 personas en su interior
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.leonoticias.com/degustaleon/bares-restaurantes/pablo-mejor-restaurante-20181021140018-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El Pablo se erige como el mejor restaurante leonés de 2018">
                                        El Pablo se erige como el mejor restaurante leonés de 2018
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.leonoticias.com/sociedad/muere-periodista-montse-oliva-20181021131808-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Muere la periodista Montse Oliva">
                                        Muere la periodista Montse Oliva
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.leonoticias.com/deportes/mas-deportes/leon-vibra-kilometros-20181021130751-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="León vibra con sus &#039;10 kilómetros&#039;">
                                        León vibra con sus &#039;10 kilómetros&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="fce02baa-d5dc-11e8-9429-1217ca138a77" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="fce02baa-d5dc-11e8-9429-1217ca138a77"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/deportes/ademar/guijosa-disposicion-pelear-20181015174742-nt.html" title="Guijosa: «Estamos en disposición de pelear el primer puesto»" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201810/15/media/cortadas/gUIJOSA-habla-kNPF--300x186@Leonoticias.jpg" class="lazy"
                                         alt="Guijosa: «Estamos en disposición de pelear el primer puesto»"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201810/15/media/cortadas/gUIJOSA-habla-kNPF--300x186@Leonoticias.jpg" alt="Guijosa: «Estamos en disposición de pelear el primer puesto»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/deportes/ademar/guijosa-disposicion-pelear-20181015174742-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Guijosa: «Estamos en disposición de pelear el primer puesto»">
                                Guijosa: «Estamos en disposición de pelear el primer puesto»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/deportes/ademar/ademar-sucumbe-ante-20181015185104-nt.html" title="El ULE Ademar sucumbe ante BM Soria" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201810/15/media/cortadas/BAL_3796-kIiF--300x186@Leonoticias.jpg" class="lazy"
                                         alt="El ULE Ademar sucumbe ante BM Soria"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201810/15/media/cortadas/BAL_3796-kIiF--300x186@Leonoticias.jpg" alt="El ULE Ademar sucumbe ante BM Soria"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/deportes/ademar/ademar-sucumbe-ante-20181015185104-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El ULE Ademar sucumbe ante BM Soria">
                                El ULE Ademar sucumbe ante BM Soria
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.leonoticias.com/deportes/ademar/ligetvari-busca-salto-20181015173649-nt.html" title="Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201810/15/media/cortadas/SAM_0280-kMQF--300x186@Leonoticias.JPG" class="lazy"
                                         alt="Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201810/15/media/cortadas/SAM_0280-kMQF--300x186@Leonoticias.JPG" alt="Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.leonoticias.com/deportes/ademar/ligetvari-busca-salto-20181015173649-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar">
                                Ligetvári busca dar un «salto de calidad» a su carrera en el Abanca Ademar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/deportes/ademar/derrota-ademar-ante-soria-2030-20181015185015-ga.html" class="voc-horizontal voc-img-icon-link" alt="Derrota del ULE Ademar ante el BM Soria (20-30)"><img src="https://static.leonoticias.com/www/multimedia/201810/15/media/ULE%20ADEMAR/BAL_4298--228x141.jpg" alt="Derrota del ULE Ademar ante el BM Soria (20-30)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/deportes/ademar/derrota-ademar-ante-soria-2030-20181015185015-ga.html" class="voc-text-link" title="Derrota del ULE Ademar ante el BM Soria (20-30)" alt="Derrota del ULE Ademar ante el BM Soria (20-30)">
                                    Derrota del ULE Ademar ante el BM Soria (20-30)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/deportes/ademar/presidente-abanca-juan-carlos-escotet-visita-abanca-ademar-20181018123845-ga.html" class="voc-horizontal voc-img-icon-link" alt="El presidente de Abanca, Juan Carlos Escotet, visita al Abanca Ademar"><img src="https://static.leonoticias.com/www/multimedia/201810/18/media/cortadas/IMG_8782-kLvF--1335x900@Leonoticias--228x141.JPG" alt="El presidente de Abanca, Juan Carlos Escotet, visita al Abanca Ademar"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/deportes/ademar/presidente-abanca-juan-carlos-escotet-visita-abanca-ademar-20181018123845-ga.html" class="voc-text-link" title="El presidente de Abanca, Juan Carlos Escotet, visita al Abanca Ademar" alt="El presidente de Abanca, Juan Carlos Escotet, visita al Abanca Ademar">
                                    El presidente de Abanca, Juan Carlos Escotet, visita al Abanca Ademar
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/deportes/ademar/victoria-abanca-ademar-huesca-1920-20181020002928-ga.html" class="voc-horizontal voc-img-icon-link" alt="Victoria del Abanca Ademar en Huesca (19-20)"><img src="https://static.leonoticias.com/www/multimedia/201810/20/media/ADEMAR/pabblo%201950--228x141.jpg" alt="Victoria del Abanca Ademar en Huesca (19-20)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/deportes/ademar/victoria-abanca-ademar-huesca-1920-20181020002928-ga.html" class="voc-text-link" title="Victoria del Abanca Ademar en Huesca (19-20)" alt="Victoria del Abanca Ademar en Huesca (19-20)">
                                    Victoria del Abanca Ademar en Huesca (19-20)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.leonoticias.com/deportes/mejores-imagenes-espanainglaterra-20181015210647-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del España-Inglaterra"><img src="https://static.leonoticias.com/www/multimedia/201810/15/media/espana-inglaterra/02-espana-inglaterra--228x141.jpg" alt="Las mejores imágenes del España-Inglaterra"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.leonoticias.com/deportes/mejores-imagenes-espanainglaterra-20181015210647-garc.html" class="voc-text-link" title="Las mejores imágenes del España-Inglaterra" alt="Las mejores imágenes del España-Inglaterra">
                                    Las mejores imágenes del España-Inglaterra
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.leonoticias.com/deportes/ademar/ademar-gana-domicilio-20181022111947-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El ULE Ademar también gana a domicilio</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="https://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.leonoticias.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/leon/fiestas-san-froilan/"
                               title="Fiestas de San Froilán">Fiestas de San Froilán</a></h3></li><li><h3><a href="/degustaleon/"
                               title="Degusta León">Degusta León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/degustaleon/manjar-de-reyes/"
                                       title="Manjar de Reyes">Manjar de Reyes</a></h4><h4><a href="/degustaleon/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/degustaleon/experiencias/"
                                       title="Experiencias">Experiencias</a></h4><h4><a href="/degustaleon/bares-restaurantes/"
                                       title="Bares y Restaurantes">Bares y Restaurantes</a></h4><h4><a href="/degustaleon/tapas/"
                                       title="Tapas">Tapas</a></h4></hgroup></li><li><h3><a href="/leonycomarcas/"
                               title="León y Comarcas">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/alfoz/sanandresdelrabanedo/"
                                       title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="/alfoz/villaquilambre/"
                                       title="Villaquilambre">Villaquilambre</a></h4><h4><a href="/alfoz/valverdedelavirgen/"
                                       title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="/astorga/"
                                       title="Astorga">Astorga</a></h4><h4><a href="/labaneza/"
                                       title="La Bañeza">La Bañeza</a></h4><h4><a href="/surdeleon/"
                                       title="Sur de León">Sur de León</a></h4><h4><a href="/paramo/"
                                       title="Páramo">Páramo</a></h4><h4><a href="/comarcas/"
                                       title="Comarcas">Comarcas</a></h4><h4><a href="/alfoz/"
                                       title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="/bierzo/"
                               title="Bierzo">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/ponferrada/"
                                       title="Ponferrada">Ponferrada</a></h4></hgroup></li><li><h3><a href="/mineria/"
                               title="Minería">Minería</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León">Castilla y León</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/deportes/cultural/"
                                       title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="/deportes/ademar/"
                                       title="Ademar">Ademar</a></h4><h4><a href="/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia  2018">Mundial Rusia  2018</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/lucha-leonesa/"
                                       title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional">Nacional</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/temas/generales/sucesos.html"
                                       title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="EE. UU.">EE. UU.</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/teatro/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4><h4><a href="/culturas/pintura/"
                                       title="Pintura">Pintura</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="/culturas/exposiciones/"
                                       title="Exposiciones">Exposiciones</a></h4><h4><a href="/culturas/patrimonio/"
                                       title="Patrimonio">Patrimonio</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/leonvivelamagia/"
                                       title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/planes/playas/"
                                       title="Info Playas">Info Playas</a></h4><h4><a href="/planes/internacionales/"
                                       title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="/planes/nacionales/"
                                       title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="/planes/alojamientos/"
                                       title="Alojamientos">Alojamientos</a></h4><h4><a href="/planes/sector-turistico/"
                                       title="Sector Turístico">Sector Turístico</a></h4><h4><a href="/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4><h4><a href="/planes/turismorural/"
                                       title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="/colegios/"
                               title="Colegios">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/colegios/maristas/"
                                       title="Maristas">Maristas</a></h4><h4><a href="/colegios/divina-pastora/"
                                       title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="/colegios/leones/"
                                       title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="/colegios/penacorada/"
                                       title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="/colegios/teresianas/"
                                       title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="/colegios/san-juan-de-la-cruz/"
                                       title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="/colegios/guarderias/"
                                       title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="/padres-hijos/"
                               title="Ser Padres">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/padres-hijos/alimentacion/"
                                       title="Alimentación">Alimentación</a></h4><h4><a href="/padres-hijos/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/embarazo/"
                                       title="Embarazo">Embarazo</a></h4><h4><a href="/padres-hijos/estilo/"
                                       title="Estilo">Estilo</a></h4><h4><a href="/padres-hijos/fertilidad/"
                                       title="Fertilidad">Fertilidad</a></h4><h4><a href="/padres-hijos/psicologia/"
                                       title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="/"
                               title="Canales">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/campo/"
                                       title="Campo">Campo</a></h4><h4><a href="/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="/cocina/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/play/"
                                       title="Play">Play</a></h4><h4><a href="/decoracion/"
                                       title="Decoración">Decoración</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/ferias/"
                               title="Ferias">Ferias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/ferias/file/"
                                       title="FILE">FILE</a></h4><h4><a href="/ferias/valencia-de-don-juan/"
                                       title="Feria de Valencia de Don Juan">Feria de Valencia de Don Juan</a></h4></hgroup></li><li><h3><a href="/especiales/"
                               title="Especiales">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="/especiales/ponte-guapo/"
                                       title="Especial Ponte Guap@">Especial Ponte Guap@</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="/especiales/carnaval/"
                                       title="Especial Carnaval">Especial Carnaval</a></h4><h4><a href="/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4></hgroup></li><li><h3><a href="/semana-santa/"
                               title="Semana Santa">Semana Santa</a></h3></li><li><h3><a href="/leon/fiestas-san-juan-y-san-pedro/"
                               title="Fiestas de San Juan y San Pedro">Fiestas de San Juan y San Pedro</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://loteria.leonoticias.com/navidad/" title="Lotería Navidad">Lotería Navidad</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados Loterias">Resultados Loterias</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes">Trenes</a></h3></li><li><h3><a href="/guia-tv/" title="Guia TV">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas">Esquelas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>