<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal | Leonoticias</title><meta name="title" content="Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal"/><meta name="description" content="El Juzgado de lo Contencioso Administrativo número 3 de León ha dictado la primera sentencia sobre el impuesto de plusvalía municipal que sigue el criterio del Tribunal Constituci"/><meta name="keywords" content="juzgado, leon, sigue, criterio, constitucional, dicta, primera, sentencia, sobre, impuesto, plusvalia, municipal"/><meta name="news_keywords" content="juzgado, leon, sigue, criterio, constitucional, dicta, primera, sentencia, sobre, impuesto, plusvalia, municipal"/><meta name="DC.date.issued"
          content="2017-06-27T19:10:44+02:00"/><meta name="date"
          content="2017-06-27T19:10:44+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.leonoticias.com/leon/juzgado-leon-sigue-20170627122858-nt.html"/><link rel="amphtml"
          href="http://www.leonoticias.com/leon/juzgado-leon-sigue-20170627122858-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="http://www.leonoticias.com/leon/juzgado-leon-sigue-20170627122858-nt.html"/><meta property="og:description" content="El Juzgado de lo Contencioso Administrativo número 3 de León ha dictado la primera sentencia sobre el impuesto de plusvalía municipal que sigue el criterio del Tribunal Constituci"/><meta property="og:image"
            content="http://static2.leonoticias.com/www/multimedia/201706/27/media/cortadas/lastra-kE5D-U40176623417lNF-624x385@Leonoticias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal"/><meta property="article:tag" content="Ayuntamiento De León"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="leon"/><meta property="article:published_time"
          content="2017-06-27T19:10:44+02:00"/><meta property="article:modified_time" content="2017-06-27T19:10:44+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal"/><meta name="twitter:description" content="El Juzgado de lo Contencioso Administrativo número 3 de León ha dictado la primera sentencia sobre el impuesto de plusvalía municipal que sigue el criterio del Tribunal Constituci"/><meta name="twitter:image"
                content="http://static2.leonoticias.com/www/multimedia/201706/27/media/cortadas/lastra-kE5D-U40176623417lNF-624x385@Leonoticias.jpg"/><meta name="twitter:image:alt" content="Parcelas urbanas en el polígono de La Lastra."/><link rel="stylesheet" href="//static1.leonoticias.com/squido/1.0.135/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'leon';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'un-juzgado-de-leon-sigue-el-criterio-del-constitucional-y-dicta-la-primera-sentencia-sobre-el-impuesto-de-plusvalia-municipal';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'leonoticias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170627123017';
            window.voc_fem = '20170627191044';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ayuntamiento-de-leon';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.leonoticias.com/leon/juzgado-leon-sigue-20170627122858-nt.html"
      },
      "headline": "Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal",
      "datePublished": "2017-06-27T19:10:44+02:00",
      "dateModified": "2017-06-27T19:10:44+02:00",
      "author": {
        "@type": "Person",
        "name": "LEONOTICIAS"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.leonoticias.com/www/multimedia/201706/27/media/cortadas/lastra-kE5D-U40176623417lNF-624x385@Leonoticias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Tendrá que ser el Ayuntamiento de la ciudad y no el contribuyente quien tenga que demostrar que hubo incremento de valor de los terrenos de naturaleza urbana"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=http://www.leonoticias.com/leon/juzgado-leon-sigue-20170627122858-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=leon.un-juzgado-de-leon-sigue-el-criterio-del-constitucional-y-dicta-la-primera-sentencia-sobre-el-impuesto-de-plusvalia-municipal&amp;voc_site=leonoticias&amp;voc_se=leon&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=un-juzgado-de-leon-sigue-el-criterio-del-constitucional-y-dicta-la-primera-sentencia-sobre-el-impuesto-de-plusvalia-municipal&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170627123017&amp;voc_fem=20170627191044&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="8c8eaf1a-5b22-11e7-8e78-167cb143398e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                 alt="Leonoticias"></a></div><a href="http://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/leon/">León</a></span><a href="#">Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections " "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/leon/" title="León" class="voc-active">León</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><h3><a href="/alfoz/sanandresdelrabanedo/" title="San Andrés"
                               target="_self">San Andrés</a></h3><h3><a href="/alfoz/villaquilambre/" title="Villaquilambre"
                               target="_self">Villaquilambre</a></h3><h3><a href="/alfoz/valverdedelavirgen/" title="Valverde"
                               target="_self">Valverde</a></h3><h3><a href="/astorga/" title="Astorga"
                               target="_self">Astorga</a></h3><h3><a href="/labaneza/" title="La Bañeza"
                               target="_self">La Bañeza</a></h3><h3><a href="/surdeleon/" title="Sur de León"
                               target="_self">Sur de León</a></h3><h3><a href="/paramo/" title="Páramo"
                               target="_self">Páramo</a></h3><h3><a href="/comarcas/" title="Comarcas"
                               target="_self">Comarcas</a></h3><h3><a href="/leonycomarcas/" title="León y Comarcas"
                               target="_self">León y Comarcas</a></h3></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Un juzgado de León sigue el criterio del Constitucional y dicta la primera sentencia sobre el impuesto de plusvalía municipal</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.leonoticias.com/www/multimedia/201706/27/media/cortadas/lastra-kE5D-U40176623417lNF-624x385@Leonoticias.jpg"
                                                                        alt="Parcelas urbanas en el polígono de La Lastra."><noscript><img src="//static2.leonoticias.com/www/multimedia/201706/27/media/cortadas/lastra-kE5D-U40176623417lNF-624x385@Leonoticias.jpg"
                                                                                     alt="Parcelas urbanas en el polígono de La Lastra."/></noscript></div><figcaption
                        class="figure-caption">Parcelas urbanas en el polígono de La Lastra.
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Tendrá que ser el Ayuntamiento de la ciudad y no el contribuyente quien tenga que demostrar que hubo incremento de valor de los terrenos de naturaleza urbana</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LEONOTICIAS"
                                   class="voc-author">LEONOTICIAS</a><a title="leonoticias_" href="http://twitter.com/leonoticias_" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">León </span></author><time>                Martes, 27 junio 2017, 19:10
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="8c8eaf1a-5b22-11e7-8e78-167cb143398e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Juzgado de lo Contencioso Administrativo número 3 de León ha dictado la primera sentencia sobre el impuesto de plusvalía municipal que sigue el criterio del Tribunal Constitucional.</p><p>En este caso, a cargo del letrado leonés Sergio González de Cabo, la resolución da la razón al recurrente y señala que a partir de ahora tendrá que ser el Ayuntamiento de la capital leonesa y no el contribuyente quien tendrá que demostrar que se produjo un incremento de valor de los terrenos de naturaleza urbana.</p><p>De la misma manera, en la sentencia se pone de manifiesto que no podrá hacerlo remitiéndose simplemente a los valores catastrales, ya que la fórmula de cálculo ha sido declarada inconstitucional.</p><p></p><h3>Tribunal Constitucional</h3><p></p><p>Según el fallo, una vez conocido el criterio del Tribunal Constitucional, ya hay sentencias que han considerado que «una correcta interpretación de los artículos 104 y siguientes del Texto Refundido de la Ley Reguladora de las Haciendas Locales conlleva que sea el Ayuntamiento a quien le corresponde la carga de probar la existencia de hecho imponible».</p><p>Además, añade que es a la administración local competente para recaudar «a quien corresponde probar, en caso de discusión por el contribuyente, la concurrencia del hecho imponible del impuesto sobre el incremento de los terrenos de naturaleza urbana».</p><p></p><h3>Valores catastrales</h3><p></p><p>En este caso concreto, el Ayuntamiento de León se remite a la evolución de los valores catastrales, de la que se deduce la existencia de aumento de valor. Sin embargo, estos valores ya no pueden considerarse como medio hábil para fundamental la existencia del aumento del valor porque el precepto que así lo establecía ha sido expulsado del ordenamiento jurídico y no existe ningún otro método alternativo que cuente con el respaldo legal, hasta el punto de que el Tribunal Constitucional insta expresamente al legislador para que lo establezca en ejercicio de sus competencias. </p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.leonoticias.com/temas/entidades/ayuntamiento-de-leon.html"
               title="Ayuntamiento De León">Ayuntamiento De León</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.leonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.leonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.leonoticias.com/leon/seis-anos-prision-20170928112656-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Seis años de prisión para el cabecilla de una red de venta de cocaína en Villablino">
                        Seis años de prisión para el cabecilla de una red de venta de cocaína en Villablino
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.leonoticias.com/leon/noche-tensa-leon-20170926175219-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Noche &#039;tensa&#039; en León: una caravana en llamas, un herido por machete y un kamikaze ebrio">
                        Noche &#039;tensa&#039; en León: una caravana en llamas, un herido por machete y un kamikaze ebrio
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.leonoticias.com/leon/herido-leve-tras-20170928200526-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Un herido leve tras una pelea entre dos indigentes en León">
                        Un herido leve tras una pelea entre dos indigentes en León
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.leonoticias.com/leon/policia-guardia-civil-20170928135143-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Policía Nacional y Guardia Civil piden que su sueldo se equipare al del resto de cuerpos de seguridad">
                        Policía Nacional y Guardia Civil piden que su sueldo se equipare al del resto de cuerpos de seguridad
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.leonoticias.com/leon/zara-estrena-leon-20170926105927-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Zara estrena en León su nueva línea de negocio, invierte 9 millones y crea 100 empleos en el &#039;nuevo Pasaje&#039;">
                        Zara estrena en León su nueva línea de negocio, invierte 9 millones y crea 100 empleos en el &#039;nuevo Pasaje&#039;
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="8c8eaf1a-5b22-11e7-8e78-167cb143398e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="8c8eaf1a-5b22-11e7-8e78-167cb143398e"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/exposicion-internacional-canina-20170923125555-nt.html" title="La XX Exposición Internacional Canina de León recibirá este fin de semana a 568 perros de 121 razas" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201709/23/media/cortadas/perret-kcmC--984x468@Leonoticias.jpg" class="lazy"
                                         alt="La XX Exposición Internacional Canina de León recibirá este fin de semana a 568 perros de 121 razas"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201709/23/media/cortadas/perret-kcmC--984x468@Leonoticias.jpg" alt="La XX Exposición Internacional Canina de León recibirá este fin de semana a 568 perros de 121 razas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/exposicion-internacional-canina-20170923125555-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La XX Exposición Internacional Canina de León recibirá este fin de semana a 568 perros de 121 razas">
                                La XX Exposición Internacional Canina de León recibirá este fin de semana a 568 perros de 121 razas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/leon-acoge-primera-20170923130923-nt.html" title="León acoge la primera gran convención del sector agropecuario del norte de España" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201709/23/media/cortadas/convencion-kRaH--984x468@Leonoticias.jpg" class="lazy"
                                         alt="León acoge la primera gran convención del sector agropecuario del norte de España"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201709/23/media/cortadas/convencion-kRaH--984x468@Leonoticias.jpg" alt="León acoge la primera gran convención del sector agropecuario del norte de España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/leon-acoge-primera-20170923130923-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="León acoge la primera gran convención del sector agropecuario del norte de España">
                                León acoge la primera gran convención del sector agropecuario del norte de España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/expojoven-2017-triunfa-20170923162106-nt.html" title="Expojoven 2017 triunfa en San Marcelo en su apuesta por el fomento del asociacionismo juvenil" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201709/23/media/expo%20(1).jpg" class="lazy"
                                         alt="Expojoven 2017 triunfa en San Marcelo en su apuesta por el fomento del asociacionismo juvenil"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201709/23/media/expo%20(1).jpg" alt="Expojoven 2017 triunfa en San Marcelo en su apuesta por el fomento del asociacionismo juvenil"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/expojoven-2017-triunfa-20170923162106-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Expojoven 2017 triunfa en San Marcelo en su apuesta por el fomento del asociacionismo juvenil">
                                Expojoven 2017 triunfa en San Marcelo en su apuesta por el fomento del asociacionismo juvenil
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/candidatura-leon-capital-20170923171536-nt.html" title="La candidatura de León a Capital Gastronómica 2018 estrena un logo lleno de «historia y sabor»" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201709/23/media/cortadas/21617921_1632125716857947_5243133158954085904_n-kOiB--984x468@Leonoticias.jpg" class="lazy"
                                         alt="La candidatura de León a Capital Gastronómica 2018 estrena un logo lleno de «historia y sabor»"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201709/23/media/cortadas/21617921_1632125716857947_5243133158954085904_n-kOiB--984x468@Leonoticias.jpg" alt="La candidatura de León a Capital Gastronómica 2018 estrena un logo lleno de «historia y sabor»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/candidatura-leon-capital-20170923171536-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La candidatura de León a Capital Gastronómica 2018 estrena un logo lleno de «historia y sabor»">
                                La candidatura de León a Capital Gastronómica 2018 estrena un logo lleno de «historia y sabor»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"leonoticias.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=leonoticias.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/marea-naranja-contra-leucemia-20170924125323-ga.html" class="voc-horizontal voc-img-icon-link" alt="Marea naranja contra la leucemia"><img src="http://static.leonoticias.com/www/multimedia/201709/24/media/alcles/IMG_0096.jpg" alt="Marea naranja contra la leucemia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/marea-naranja-contra-leucemia-20170924125323-ga.html" class="voc-text-link" title="Marea naranja contra la leucemia" alt="Marea naranja contra la leucemia">
                                    Marea naranja contra la leucemia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/ladridos-calidad-20170923200014-ga.html" class="voc-horizontal voc-img-icon-link" alt="Ladridos de calidad"><img src="http://static.leonoticias.com/www/multimedia/201709/23/media/Secuencia%2006.Imagen%20fija082.jpg" alt="Ladridos de calidad"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/ladridos-calidad-20170923200014-ga.html" class="voc-text-link" title="Ladridos de calidad" alt="Ladridos de calidad">
                                    Ladridos de calidad
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/exposicion-internacional-canina-20170924170825-ga.html" class="voc-horizontal voc-img-icon-link" alt="XX Exposición Internacional Canina"><img src="http://static.leonoticias.com/www/multimedia/201709/24/media/PERROS/IMG_6792.JPG" alt="XX Exposición Internacional Canina"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/exposicion-internacional-canina-20170924170825-ga.html" class="voc-text-link" title="XX Exposición Internacional Canina" alt="XX Exposición Internacional Canina">
                                    XX Exposición Internacional Canina
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/pleno-diputacion-leon-20170927133341-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pleno en la Diputación de León"><img src="http://static.leonoticias.com/www/multimedia/201709/27/media/fotos/ICAL371505.jpg" alt="Pleno en la Diputación de León"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/pleno-diputacion-leon-20170927133341-ga.html" class="voc-text-link" title="Pleno en la Diputación de León" alt="Pleno en la Diputación de León">
                                    Pleno en la Diputación de León
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.leonoticias.com/leon/fallece-benjamin-mira-20170627165633-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Fallece Benjamín Mira, el empresario que implantó McDonald&#039;s en León</span></span></a><a class="voc-articles-right" href="http://www.leonoticias.com/leon/patrimonio-impide-obras-20170627125240-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Patrimonio impide obras en la calle Conde Rebolledo tras el desplome de la muralla</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="http://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.leonoticias.com"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.leonoticias.com/leonycomarcas/"
                           title="León y Comarcas">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.leonoticias.com/leon/"
                                   title="León">León</a></h4><h4><a href="http://www.leonoticias.com/alfoz/sanandresdelrabanedo/"
                                   title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="http://www.leonoticias.com/alfoz/villaquilambre/"
                                   title="Villaquilambre">Villaquilambre</a></h4><h4><a href="http://www.leonoticias.com/alfoz/valverdedelavirgen/"
                                   title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="http://www.leonoticias.com/astorga/"
                                   title="Astorga">Astorga</a></h4><h4><a href="http://www.leonoticias.com/labaneza/"
                                   title="La Bañeza">La Bañeza</a></h4><h4><a href="http://www.leonoticias.com/surdeleon/"
                                   title="Sur de León">Sur de León</a></h4><h4><a href="http://www.leonoticias.com/paramo/"
                                   title="Páramo">Páramo</a></h4><h4><a href="http://www.leonoticias.com/comarcas/"
                                   title="Comarcas">Comarcas</a></h4><h4><a href="http://www.leonoticias.com/alfoz/"
                                   title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/bierzo/"
                           title="Bierzo">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.leonoticias.com/ponferrada/"
                                   title="Ponferada">Ponferada</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/mineria/"
                           title="Minería">Minería</a></h3></li><li><h3><a href="http://www.leonoticias.com/castillayleon/"
                           title="Castilla y León">Castilla y León</a></h3></li><li><h3><a href="http://www.leonoticias.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.leonoticias.com/deportes/cultural/"
                                   title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="http://www.leonoticias.com/deportes/ademar/"
                                   title="Ademar">Ademar</a></h4><h4><a href="http://www.leonoticias.com/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.leonoticias.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.leonoticias.com/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.leonoticias.com/deportes/lucha-leonesa/"
                                   title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="http://todoporelpadel.leonoticias.com/"
                                   title="Todo x el pádel">Todo x el pádel</a></h4><h4><a href="http://www.leonoticias.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.leonoticias.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/mas-deportes/"
                                   title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/nacional/"
                           title="Nacional">Nacional</a></h3></li><li><h3><a href="http://www.leonoticias.com/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.leonoticias.com/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.leonoticias.com/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.leonoticias.com/temas/generales/sucesos.html"
                                   title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.leonoticias.com/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.leonoticias.com/internacional/eeuu/"
                                   title="EE. UU.">EE. UU.</a></h4><h4><a href="http://www.leonoticias.com/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4><h4><a href="http://www.leonoticias.com/internacional/asia/"
                                   title="Asia">Asia</a></h4><h4><a href="http://www.leonoticias.com/internacional/oriente-proximo/"
                                   title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.leonoticias.com/internacional/africa/"
                                   title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.leonoticias.com/economia/mercados/"
                                   title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.leonoticias.com/economia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.leonoticias.com/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.leonoticias.com/economia/vivienda/"
                                   title="Vivienda">Vivienda</a></h4><h4><a href="http://www.leonoticias.com/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4><h4><a href="http://www.leonoticias.com/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.leonoticias.com/economia/banca/"
                                   title="Banca">Banca</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.leonoticias.com/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.leonoticias.com/culturas/teatro/"
                                   title="Teatro">Teatro</a></h4><h4><a href="http://www.leonoticias.com/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.leonoticias.com/culturas/toros/"
                                   title="Toros">Toros</a></h4><h4><a href="http://www.leonoticias.com/culturas/pintura/"
                                   title="Pintura">Pintura</a></h4><h4><a href="http://www.leonoticias.com/culturas/tv/"
                                   title="Televisión">Televisión</a></h4><h4><a href="http://www.leonoticias.com/culturas/exposiciones/"
                                   title="Exposiciones">Exposiciones</a></h4><h4><a href="http://www.leonoticias.com/culturas/patrimonio/"
                                   title="Patrimonio">Patrimonio</a></h4><h4><a href="http://www.leonoticias.com/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.leonoticias.com/culturas/leonvivelamagia/"
                                   title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.leonoticias.com/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                   title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.leonoticias.com/planes/playas/"
                                   title="Info Playas">Info Playas</a></h4><h4><a href="http://www.leonoticias.com/planes/internacionales/"
                                   title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/nacionales/"
                                   title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/alojamientos/"
                                   title="Alojamientos">Alojamientos</a></h4><h4><a href="http://www.leonoticias.com/planes/sector-turistico/"
                                   title="Sector Turístico">Sector Turístico</a></h4><h4><a href="http://www.leonoticias.com/planes/canal-esqui/"
                                   title="Canal Esquí">Canal Esquí</a></h4><h4><a href="http://www.leonoticias.com/planes/turismorural/"
                                   title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/colegios/"
                           title="Colegios">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.leonoticias.com/colegios/divina-pastora/"
                                   title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="http://www.leonoticias.com/colegios/leones/"
                                   title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="http://www.leonoticias.com/colegios/penacorada/"
                                   title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="http://www.leonoticias.com/colegios/teresianas/"
                                   title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="http://www.leonoticias.com/colegios/san-juan-de-la-cruz/"
                                   title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="http://www.leonoticias.com/colegios/guarderias/"
                                   title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/padres-hijos/"
                           title="Ser Padres">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.leonoticias.com/padres-hijos/alimentacion/"
                                   title="Alimentación">Alimentación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/embarazo/"
                                   title="Embarazo">Embarazo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/estilo/"
                                   title="Estilo">Estilo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/fertilidad/"
                                   title="Fertilidad">Fertilidad</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/psicologia/"
                                   title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com//"
                           title="Canales">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.leonoticias.com/campo/"
                                   title="Campo">Campo</a></h4><h4><a href="http://www.leonoticias.com/universidad/"
                                   title="Universidad">Universidad</a></h4><h4><a href="http://www.leonoticias.com/cocina/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.leonoticias.com/play/"
                                   title="Play">Play</a></h4><h4><a href="http://www.leonoticias.com/decoracion/"
                                   title="Decoración">Decoración</a></h4><h4><a href="http://www.leonoticias.com/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://www.leonoticias.com/motor/"
                                   title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.leonoticias.com/especiales/"
                           title="Especiales">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="http://new-www.leonoticias.com/especiales/verano/piscinas/"
                                   title="Especial Piscinas">Especial Piscinas</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/leon/fiestas-san-juan-y-san-pedro/"
                           title="Fiestas de San Juan y San Pedro">Fiestas de San Juan y San Pedro</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias">Resultados Loterias</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes">Trenes</a></h3></li><li><h3><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3><h3><a href="http://blogs.leonoticias.com/lolocausto/" title="Humor">Humor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.leonoticias.com/squido/1.0.135/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.18/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>