<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.leonoticias.com"><link rel="dns-prefetch" href="//static2.leonoticias.com"><link rel="dns-prefetch" href="//static3.leonoticias.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.leonoticias.com/squido/3.11.11/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Bisbal se casa con Rosanna Zanetti | Leonoticias</title><meta name="title" content="Bisbal se casa con Rosanna Zanetti"/><meta name="description" content="La modelo venezolana ha lucido un diseño exclusivo de Pronovias al que se le han dedicado más de 100 horas de trabajo"/><meta name="keywords" content="bisbal, casa, rosanna, zanetti"/><meta name="news_keywords" content="bisbal, casa, rosanna, zanetti"/><meta name="DC.date.issued"
          content="2018-07-03T10:52:12+02:00"/><meta name="date"
          content="2018-07-03T10:52:12+02:00"/><link rel="canonical" href="http://www.leonoticias.com/gente-estilo/bisbal-casa-rosanna-20180703105158-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.leonoticias.com/gente-estilo/bisbal-casa-rosanna-20180703105158-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias"/><meta property="og:url" content="http://www.leonoticias.com/gente-estilo/bisbal-casa-rosanna-20180703105158-ntrc.html"/><meta property="og:description" content="La modelo venezolana ha lucido un diseño exclusivo de Pronovias al que se le han dedicado más de 100 horas de trabajo"/><meta property="og:image" content="http://static.leonoticias.com/www/multimedia/201807/03/media/cortadas/bisbal-boda-kLlG-U60234179094DiD-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Bisbal se casa con Rosanna Zanetti"/><meta property="article:tag" content="David Bisbal"/><meta property="article:tag" content="Instagram"/><meta property="article:tag" content="Moda"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="gente-estilo"/><meta property="article:published_time"
          content="2018-07-03T11:50:45+02:00"/><meta property="article:modified_time" content="2018-07-03T11:50:45+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Bisbal se casa con Rosanna Zanetti"/><meta name="twitter:description" content="La modelo venezolana ha lucido un diseño exclusivo de Pronovias al que se le han dedicado más de 100 horas de trabajo"/><meta name="twitter:image" content="http://static.leonoticias.com/www/multimedia/201807/03/media/cortadas/bisbal-boda-kLlG-U60234179094DiD-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static3.leonoticias.com/squido/3.11.11/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'gente-estilo';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'bisbal-se-casa-con-rosanna-zanetti';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180703105212';
            window.voc_fem = '20180703115045';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'david-bisbal,instagram,moda';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5F3LL');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.leonoticias.com/gente-estilo/bisbal-casa-rosanna-20180703105158-ntrc.html"
      },
      "headline": "Bisbal se casa con Rosanna Zanetti",
      "datePublished": "2018-07-03T10:52:12+02:00",
      "dateModified": "2018-07-03T11:50:45+02:00",
      "author": {
        "@type": "Person",
        "name": "colpisa"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.leonoticias.com/www/multimedia/201807/03/media/cortadas/bisbal-boda-kLlG-U60234179094DiD-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La modelo venezolana ha lucido un diseño exclusivo de Pronovias al que se le han dedicado más de 100 horas de trabajo"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5F3LL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=http://www.leonoticias.com/gente-estilo/bisbal-casa-rosanna-20180703105158-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=gente-estilo.bisbal-se-casa-con-rosanna-zanetti&amp;voc_site=leonoticias&amp;voc_se=gente-estilo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=bisbal-se-casa-con-rosanna-zanetti&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180703105212&amp;voc_fem=20180703115045&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="f1869b46-7e9c-11e8-ae87-3726eb8e5a50"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                         alt="Leonoticias"></a></div><a href="http://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/gente-estilo/">Gente y Estilo</a></span><a href="#">Bisbal se casa con Rosanna Zanetti</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/gente-estilo" title="Gente&Estilo" class="voc-active">Gente<span class="voc-c6">&</span>Estilo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.leonoticias.com/gente-estilo/moda/" title="Moda"
                                   target="_self">Moda</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Bisbal se casa con Rosanna Zanetti</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                     data-voc-video-player
                     data-voc-video-player-accountname="leonoticias"

                                            data-voc-video-player-source="brightcove"
                    
                    
                     data-voc-video-player-videoid="EP-20180703-399738"
                     data-voc-video-player-poster="//static.leonoticias.com/www/multimedia/201807/03/media/cortadas/bisbal-boda-kLlG-U60234179094DiD-624x385@RC.jpg"
                     data-voc-video-player-autoplay=""
                     data-voc-video-player-muted=""
                     data-voc-video-player-domain="www.leonoticias.com"
                         data-voc-video-player-newsid="f1869b46-7e9c-11e8-ae87-3726eb8e5a50" 
                        
                        
                ><img
                            src="//static.leonoticias.com/www/multimedia/201807/03/media/cortadas/bisbal-boda-kLlG-U60234179094DiD-624x385@RC.jpg"
                            height="385px"
                            width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:21</span></i></div></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>La modelo venezolana ha lucido un diseño exclusivo de Pronovias al que se le han dedicado más de 100 horas de trabajo</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA"
                                   class="voc-author">COLPISA</a><span class="voc-city">Madrid </span></author><time>
                                            Martes, 3 julio 2018, 11:50
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="f1869b46-7e9c-11e8-ae87-3726eb8e5a50"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>David Bisbal y Rosanna Zanetti se han casado. La noticia la ha dado el propio cantante en su cuenta de Instagram: «Ni en sueños habríamos imaginado una boda más perfecta: romántica, emotiva, discreta y en la más absoluta intimidad. Estamos muy felices y muy emocionados y queremos compartirlo con vosotros. @rosannazanetti»</p><p>La modelo venezolana ha lucido uno diseño exclusivo realizado por el director artístico de Pronovias, Hervé Moreau. Se trata de un vestido de corte sirena y escote corazón realizado en crepé que realza la figura de Rosanna. Este modelo, al que se le han dedicado más de 100 horas de trabajo, se completa con una impresionante cola de 3 metros de largo acabada con una línea de delicados botones. Tanto la cola como las mangas son extraíbles. Ha completado el conjunto con un velo de tul de 3 metros y medio de largo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.leonoticias.com/temas/personajes/david-bisbal.html"
               title="David Bisbal">David Bisbal</a>,                    <a href="http://www.leonoticias.com/temas/entidades/instagram.html"
               title="Instagram">Instagram</a>,                    <a href="http://www.leonoticias.com/temas/generales/moda.html"
               title="Moda">Moda</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.leonoticias.com/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.leonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.leonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Leonoticias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Gente y Estilo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.leonoticias.com/gente-estilo/preocupacion-fisico-amaia-20180702122514-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Preocupación por el físico de Amaia Romero">
                                    Preocupación por el físico de Amaia Romero
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.leonoticias.com/gente-estilo/gesto-letizia-felipe-20180701121101-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El gesto de Letizia con el Rey Felipe que desata la polémica. ¿Es «un desplante»?">
                                    El gesto de Letizia con el Rey Felipe que desata la polémica. ¿Es «un desplante»?
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.leonoticias.com/gente-estilo/preocupante-cambio-fisico-20180701115842-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El preocupante cambio físico de Mario Casas">
                                    El preocupante cambio físico de Mario Casas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.leonoticias.com/gente-estilo/desnudo-integral-asturiana-20180701120221-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El desnudo integral de la asturiana Beatriz Rico">
                                    El desnudo integral de la asturiana Beatriz Rico
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.leonoticias.com/gente-estilo/gemelas-julio-iglesias-20180702174517-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Las gemelas de Julio Iglesias triunfan en el mundo de la moda">
                                    Las gemelas de Julio Iglesias triunfan en el mundo de la moda
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.leonoticias.com/leon/detienen-alcaldesa-andres-20180703100858-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Detienen a la alcaldesa de San Andrés del Rabanedo y a dos concejales del PAL">
                                        Detienen a la alcaldesa de San Andrés del Rabanedo y a dos concejales del PAL
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.leonoticias.com/leon/udef-policia-nacional-20180703092448-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La UDEF de la Policía Nacional entra en el Ayuntamiento de León, San Andrés, Astorga y Villaquilambe en una operación por amaños en adjudicaciones">
                                        La UDEF de la Policía Nacional entra en el Ayuntamiento de León, San Andrés, Astorga y Villaquilambe en una operación por amaños en adjudicaciones
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.leonoticias.com/leon/detienen-empresario-leones-20180703093051-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Detienen al empresario leonés José Luis Ulibarri y a su mano derecha en el marco de la operación anticorrupción de la UDEF de León">
                                        Detienen al empresario leonés José Luis Ulibarri y a su mano derecha en el marco de la operación anticorrupción de la UDEF de León
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.leonoticias.com/paramo/vestas-garantiza-semanas-20180702145108-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Vestas no garantiza más de 12 semanas de producción en León pese a su compromiso de recolocar a sus 367 trabajadores">
                                        Vestas no garantiza más de 12 semanas de producción en León pese a su compromiso de recolocar a sus 367 trabajadores
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.leonoticias.com/leon/colegio-veterinarios-leon-20180702103821-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El Colegio de Veterinarios de León pide extremar la precaución con niños y mascotas en zonas de pinares por la presencia aún de la &#039;procesionaria&#039;">
                                        El Colegio de Veterinarios de León pide extremar la precaución con niños y mascotas en zonas de pinares por la presencia aún de la &#039;procesionaria&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="f1869b46-7e9c-11e8-ae87-3726eb8e5a50" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="f1869b46-7e9c-11e8-ae87-3726eb8e5a50"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="gente-estilo"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.leonoticias.com/gente-estilo/desnudo-integral-asturiana-20180701120221-nt.html" title="El desnudo integral de la asturiana Beatriz Rico" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201807/01/media/cortadas/rico-k9mC--300x186@Leonoticias.jpg" class="lazy"
                                         alt="El desnudo integral de la asturiana Beatriz Rico"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201807/01/media/cortadas/rico-k9mC--300x186@Leonoticias.jpg" alt="El desnudo integral de la asturiana Beatriz Rico"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/gente-estilo/desnudo-integral-asturiana-20180701120221-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El desnudo integral de la asturiana Beatriz Rico">
                                El desnudo integral de la asturiana Beatriz Rico
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.leonoticias.com/gente-estilo/preocupante-cambio-fisico-20180701115842-nt.html" title="El preocupante cambio físico de Mario Casas" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201807/01/media/cortadas/mario-ke6C--300x186@Leonoticias.jpg" class="lazy"
                                         alt="El preocupante cambio físico de Mario Casas"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201807/01/media/cortadas/mario-ke6C--300x186@Leonoticias.jpg" alt="El preocupante cambio físico de Mario Casas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/gente-estilo/preocupante-cambio-fisico-20180701115842-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El preocupante cambio físico de Mario Casas">
                                El preocupante cambio físico de Mario Casas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.leonoticias.com/gente-estilo/aida-nizar-nuevo-20180702115031-nt.html" title="Aída Nízar la lía, de nuevo, en Italia" class="voc-horizontal voc-img-link"><img data-original="https://static.leonoticias.com/www/multimedia/201807/02/media/cortadas/Aida-k0f--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Aída Nízar la lía, de nuevo, en Italia"/><noscript><img src="https://static.leonoticias.com/www/multimedia/201807/02/media/cortadas/Aida-k0f--300x186@El%20Norte.jpg" alt="Aída Nízar la lía, de nuevo, en Italia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/gente-estilo/aida-nizar-nuevo-20180702115031-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Aída Nízar la lía, de nuevo, en Italia">
                                Aída Nízar la lía, de nuevo, en Italia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/orgullo-20180628122759-ga.html" class="voc-horizontal voc-img-icon-link" alt="Día del Orgullo"><img src="https://static.leonoticias.com/www/multimedia/201806/28/media/28062018%20DIA%20GAY/IMG_0132--228x141.jpg" alt="Día del Orgullo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/orgullo-20180628122759-ga.html" class="voc-text-link" title="Día del Orgullo" alt="Día del Orgullo">
                                    Día del Orgullo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elbierzonoticias.com/pleno-presupuestos-consejo-comarcal-20180628122932-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pleno de presupuestos del Consejo Comarcal"><img src="https://static.leonoticias.com/elbierzonoticias/multimedia/201806/28/media/pleno%20consejo/plenoconsejo6--228x141.jpg" alt="Pleno de presupuestos del Consejo Comarcal"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elbierzonoticias.com/pleno-presupuestos-consejo-comarcal-20180628122932-ga.html" class="voc-text-link" title="Pleno de presupuestos del Consejo Comarcal" alt="Pleno de presupuestos del Consejo Comarcal">
                                    Pleno de presupuestos del Consejo Comarcal
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/comarcas/multitudinario-primer-paro-vestas-20180628142224-ga.html" class="voc-horizontal voc-img-icon-link" alt="Multitudinario primer paro en Vestas"><img src="https://static.leonoticias.com/www/multimedia/201806/28/media/vestas/IMG_8839--228x141.jpg" alt="Multitudinario primer paro en Vestas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/comarcas/multitudinario-primer-paro-vestas-20180628142224-ga.html" class="voc-text-link" title="Multitudinario primer paro en Vestas" alt="Multitudinario primer paro en Vestas">
                                    Multitudinario primer paro en Vestas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/deportes/futbol/mundial/japonpolonia-imagenes-20180628162510-garc.html" class="voc-horizontal voc-img-icon-link" alt="Japón-Polonia, en imágenes"><img src="https://static.leonoticias.com/www/multimedia/201806/28/media/cortadas/1408002271-kUMB--228x141@RC.jpg" alt="Japón-Polonia, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/deportes/futbol/mundial/japonpolonia-imagenes-20180628162510-garc.html" class="voc-text-link" title="Japón-Polonia, en imágenes" alt="Japón-Polonia, en imágenes">
                                    Japón-Polonia, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.leonoticias.com/gente-estilo/gemelas-julio-iglesias-20180702174517-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Las gemelas de Julio Iglesias triunfan en el mundo de la moda</span></span></a><a class="voc-articles-right" href="http://www.leonoticias.com/gente-estilo/irene-montero-parto-prematuro-pablo-iglesias-mellizos-20180703114317-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Irene Montero da a luz de forma prematura a sus mellizos tras seis meses de embarazo</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="http://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.leonoticias.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.leonoticias.com"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.leonoticias.com/leon/fiestas-san-juan-y-san-pedro/"
                               title="Fiestas de San Juan y San Pedro">Fiestas de San Juan y San Pedro</a></h3></li><li><h3><a href="http://www.leonoticias.com/degustaleon/"
                               title="Degusta León">Degusta León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.leonoticias.com/degustaleon/manjar-de-reyes/"
                                       title="Manjar de Reyes">Manjar de Reyes</a></h4><h4><a href="http://www.leonoticias.com/degustaleon/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="http://www.leonoticias.com/degustaleon/experiencias/"
                                       title="Experiencias">Experiencias</a></h4><h4><a href="http://www.leonoticias.com/degustaleon/bares-restaurantes/"
                                       title="Bares y Restaurantes">Bares y Restaurantes</a></h4><h4><a href="http://www.leonoticias.com/degustaleon/tapas/"
                                       title="Tapas">Tapas</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/leonycomarcas/"
                               title="León y Comarcas">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.leonoticias.com/leon/"
                                       title="León">León</a></h4><h4><a href="http://www.leonoticias.com/alfoz/sanandresdelrabanedo/"
                                       title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="http://www.leonoticias.com/alfoz/villaquilambre/"
                                       title="Villaquilambre">Villaquilambre</a></h4><h4><a href="http://www.leonoticias.com/alfoz/valverdedelavirgen/"
                                       title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="http://www.leonoticias.com/astorga/"
                                       title="Astorga">Astorga</a></h4><h4><a href="http://www.leonoticias.com/labaneza/"
                                       title="La Bañeza">La Bañeza</a></h4><h4><a href="http://www.leonoticias.com/surdeleon/"
                                       title="Sur de León">Sur de León</a></h4><h4><a href="http://www.leonoticias.com/paramo/"
                                       title="Páramo">Páramo</a></h4><h4><a href="http://www.leonoticias.com/comarcas/"
                                       title="Comarcas">Comarcas</a></h4><h4><a href="http://www.leonoticias.com/alfoz/"
                                       title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/bierzo/"
                               title="Bierzo">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.leonoticias.com/ponferrada/"
                                       title="Ponferrada">Ponferrada</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/mineria/"
                               title="Minería">Minería</a></h3></li><li><h3><a href="http://www.leonoticias.com/castillayleon/"
                               title="Castilla y León">Castilla y León</a></h3></li><li><h3><a href="http://www.leonoticias.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.leonoticias.com/deportes/cultural/"
                                       title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="http://www.leonoticias.com/deportes/ademar/"
                                       title="Ademar">Ademar</a></h4><h4><a href="http://www.leonoticias.com/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia  2018">Mundial Rusia  2018</a></h4><h4><a href="http://www.leonoticias.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.leonoticias.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.leonoticias.com/deportes/lucha-leonesa/"
                                       title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="http://todoporelpadel.leonoticias.com/"
                                       title="Todo x el pádel">Todo x el pádel</a></h4><h4><a href="http://www.leonoticias.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.leonoticias.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/mas-deportes/"
                                       title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/nacional/"
                               title="Nacional">Nacional</a></h3></li><li><h3><a href="http://www.leonoticias.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.leonoticias.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.leonoticias.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.leonoticias.com/temas/generales/sucesos.html"
                                       title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.leonoticias.com/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.leonoticias.com/internacional/eeuu/"
                                       title="EE. UU.">EE. UU.</a></h4><h4><a href="http://www.leonoticias.com/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.leonoticias.com/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.leonoticias.com/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.leonoticias.com/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.leonoticias.com/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.leonoticias.com/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.leonoticias.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.leonoticias.com/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.leonoticias.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.leonoticias.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.leonoticias.com/economia/banca/"
                                       title="Banca">Banca</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.leonoticias.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.leonoticias.com/culturas/teatro/"
                                       title="Teatro">Teatro</a></h4><h4><a href="http://www.leonoticias.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.leonoticias.com/culturas/toros/"
                                       title="Toros">Toros</a></h4><h4><a href="http://www.leonoticias.com/culturas/pintura/"
                                       title="Pintura">Pintura</a></h4><h4><a href="http://www.leonoticias.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.leonoticias.com/culturas/exposiciones/"
                                       title="Exposiciones">Exposiciones</a></h4><h4><a href="http://www.leonoticias.com/culturas/patrimonio/"
                                       title="Patrimonio">Patrimonio</a></h4><h4><a href="http://www.leonoticias.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.leonoticias.com/culturas/leonvivelamagia/"
                                       title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.leonoticias.com/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/"
                                       title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.leonoticias.com/planes/playas/"
                                       title="Info Playas">Info Playas</a></h4><h4><a href="http://www.leonoticias.com/planes/internacionales/"
                                       title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/nacionales/"
                                       title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/alojamientos/"
                                       title="Alojamientos">Alojamientos</a></h4><h4><a href="http://www.leonoticias.com/planes/sector-turistico/"
                                       title="Sector Turístico">Sector Turístico</a></h4><h4><a href="http://www.leonoticias.com/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4><h4><a href="http://www.leonoticias.com/planes/turismorural/"
                                       title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/colegios/"
                               title="Colegios">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.leonoticias.com/colegios/maristas/"
                                       title="Maristas">Maristas</a></h4><h4><a href="http://www.leonoticias.com/colegios/divina-pastora/"
                                       title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="http://www.leonoticias.com/colegios/leones/"
                                       title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="http://www.leonoticias.com/colegios/penacorada/"
                                       title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="http://www.leonoticias.com/colegios/teresianas/"
                                       title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="http://www.leonoticias.com/colegios/san-juan-de-la-cruz/"
                                       title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="http://www.leonoticias.com/colegios/guarderias/"
                                       title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/padres-hijos/"
                               title="Ser Padres">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="http://www.leonoticias.com/padres-hijos/alimentacion/"
                                       title="Alimentación">Alimentación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/embarazo/"
                                       title="Embarazo">Embarazo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/estilo/"
                                       title="Estilo">Estilo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/fertilidad/"
                                       title="Fertilidad">Fertilidad</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/psicologia/"
                                       title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com//"
                               title="Canales">Canales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="http://www.leonoticias.com/campo/"
                                       title="Campo">Campo</a></h4><h4><a href="http://www.leonoticias.com/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="http://www.leonoticias.com/cocina/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.leonoticias.com/play/"
                                       title="Play">Play</a></h4><h4><a href="http://www.leonoticias.com/decoracion/"
                                       title="Decoración">Decoración</a></h4><h4><a href="http://www.leonoticias.com/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://www.leonoticias.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.leonoticias.com/ferias/"
                               title="Ferias">Ferias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="http://www.leonoticias.com/ferias/valencia-de-don-juan/"
                                       title="Feria de Valencia de Don Juan">Feria de Valencia de Don Juan</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/especiales/"
                               title="Especiales">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="http://www.leonoticias.com/especiales/ponte-guapo/"
                                       title="Especial Ponte Guap@">Especial Ponte Guap@</a></h4><h4><a href="http://www.leonoticias.com/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="http://www.leonoticias.com/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="http://www.leonoticias.com/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="http://www.leonoticias.com/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="http://www.leonoticias.com/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="http://www.leonoticias.com/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="http://www.leonoticias.com/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4><h4><a href="http://www.leonoticias.com/especiales/carnaval/"
                                       title="Especial Carnaval">Especial Carnaval</a></h4><h4><a href="http://www.leonoticias.com/especiales/navidad/"
                                       title="Especial Navidad">Especial Navidad</a></h4><h4><a href="http://www.leonoticias.com/especiales/mascotas/"
                                       title="Especial Mascotas">Especial Mascotas</a></h4><h4><a href="http://www.leonoticias.com/especiales/residencias-mayores/"
                                       title="Especial Nuestros Mayores">Especial Nuestros Mayores</a></h4><h4><a href="http://www.leonoticias.com/especiales/pizarras/"
                                       title="Especial La Cabrera">Especial La Cabrera</a></h4><h4><a href="http://www.leonoticias.com/especiales/halloween/"
                                       title="Halloween">Halloween</a></h4><h4><a href="http://www.leonoticias.com/especiales/verano/piscinas/"
                                       title="Especial Piscinas">Especial Piscinas</a></h4><h4><a href="http://www.leonoticias.com/especiales/productos-de-leon/"
                                       title="Productos de León">Productos de León</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/leon/fiestas-san-froilan/"
                               title="Fiestas de San Froilán">Fiestas de San Froilán</a></h3></li><li><h3><a href="http://www.leonoticias.com/semana-santa/"
                               title="Semana Santa">Semana Santa</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://loteria.leonoticias.com/navidad/" title="Lotería Navidad">Lotería Navidad</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias">Resultados Loterias</a></h3></li><li><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.renfe.com/" title="Trenes">Trenes</a></h3></li><li><h3><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV">Guia TV</a></h3></li><li><h3><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto">Aeropuerto</a></h3></li><li><h3><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses">Autobuses</a></h3></li><li><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3><h3><a href="https://www.infoesquelas.com/leon" title="Esquelas">Esquelas</a></h3><h3><a href="http://blogs.leonoticias.com/lolocausto/" title="Humor">Humor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.leonoticias.com/squido/3.11.11/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201806071406');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.12.4/vam.js');        app.load('//static.vocento.com/video-player/1.2.0/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.2/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>