<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>León es la provincia donde se producen los robos con mayor coste medio del país | Leonoticias</title><meta name="title" content="León es la provincia donde se producen los robos con mayor coste medio del país" /><meta name="description" content="Los ladrones &#039;limpian&#039; las viviendas leonesas a las que acceden, y el valor de lo que se llevan asciende a 3.536 euros de media, por ello Desecom ofrece una amplia gama de alarmas" /><meta name="keywords" content="leon, provincia, producen, robos, mayor, coste, medio, pais" /><meta name="news_keywords" content="leon, provincia, producen, robos, mayor, coste, medio, pais" /><meta name="DC.date.issued" content="2017-07-06T14:08:14+02:00" /><meta name="date" content="2017-07-06T14:08:14+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.leonoticias.com/economia/empresas/leon-provincia-producen-20170706135953-nt.html"/><link rel="amphtml" href="http://www.leonoticias.com/economia/empresas/leon-provincia-producen-20170706135953-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/" /><!-- meta OG --><meta property="og:site_name" content="Leonoticias" /><meta property="og:url" content="http://www.leonoticias.com/economia/empresas/leon-provincia-producen-20170706135953-nt.html" /><meta property="og:description" content="Los ladrones &#039;limpian&#039; las viviendas leonesas a las que acceden, y el valor de lo que se llevan asciende a 3.536 euros de media, por ello Desecom ofrece una amplia gama de alarmas" /><meta property="og:image" content="http://static2.leonoticias.com/www/multimedia/201707/06/media/cortadas/desecom-kaaG-U40292174960q1H-624x385@Leonoticias.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="León es la provincia donde se producen los robos con mayor coste medio del país" /><meta property="article:tag" content="León (Provincia)" /><meta property="article:tag" content="Hipotecas" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="economia/empresas"/><meta property="article:published_time" content="2017-07-06T14:08:14+02:00"/><meta property="article:modified_time" content="2017-07-06T14:08:14+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="León es la provincia donde se producen los robos con mayor coste medio del país" /><meta name="twitter:description" content="Los ladrones &#039;limpian&#039; las viviendas leonesas a las que acceden, y el valor de lo que se llevan asciende a 3.536 euros de media, por ello Desecom ofrece una amplia gama de alarmas" /><meta name="twitter:image" content="http://static2.leonoticias.com/www/multimedia/201707/06/media/cortadas/desecom-kaaG-U40292174960q1H-624x385@Leonoticias.jpg" /><meta name="twitter:image:alt" content="Desecom, líder en alarmas de seguridad." /><link rel="stylesheet" href="//static3.leonoticias.com/squido/1.0.103/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-W5F3LL"
    data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.leonoticias.com/economia/empresas/leon-provincia-producen-20170706135953-nt.html"
      },
      "headline": "León es la provincia donde se producen los robos con mayor coste medio del país",
      "datePublished": "2017-07-06T14:08:14+02:00",
      "dateModified": "2017-07-06T14:08:14+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.leonoticias.com/www/multimedia/201707/06/media/cortadas/desecom-kaaG-U40292174960q1H-624x385@Leonoticias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los ladrones &#039;limpian&#039; las viviendas leonesas a las que acceden, y el valor de lo que se llevan asciende a 3.536 euros de media, por ello Desecom ofrece una amplia gama de alarmas para que tu hogar sea más seguro y evitar así los sobresaltos"
    }
</script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'empresas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'leon-es-la-provincia-donde-se-producen-los-robos-con-mayor-coste-medio-del-pais';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'leonoticias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170706140126';
            window.voc_fem = '20170706140814';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'leon-(provincia),hipotecas';
    window.voc_idi = 'es';

    TagManager.ready.then(function() {
        TagManager.update().set({slot: 1}).track();
    });
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body class="leonoticias"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=http://www.leonoticias.com/economia/empresas/leon-provincia-producen-20170706135953-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=economia.leon-es-la-provincia-donde-se-producen-los-robos-con-mayor-coste-medio-del-pais&amp;voc_site=leonoticias&amp;voc_se=economia&amp;voc_s1=empresas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=leon-es-la-provincia-donde-se-producen-los-robos-con-mayor-coste-medio-del-pais&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170706140126&amp;voc_fem=20170706140814&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ea37dba2-6241-11e7-b023-501961350a15"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                 alt="Leonoticias"></a></div><a href="http://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg"
         alt="Leonoticias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/empresas/">Empresas</a></span><a href="#">León es la provincia donde se producen los robos con mayor coste medio del país</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region "><a href="http://www.leonoticias.com/economia/empresas/" title="Empresas"
                       class="voc-active">Empresas</a></h3><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="http://www.leonoticias.com/economia/mercados/" title="Bolsa y Mercados"
                               target="_self">Bolsa y Mercados</a></li><li><a href="http://www.leonoticias.com/economia/trabajo/" title="Trabajo"
                               target="_self">Trabajo</a></li><li><a href="http://www.leonoticias.com/economia/vivienda/" title="Vivienda"
                               target="_self">Vivienda</a></li><li><a href="http://www.leonoticias.com/economia/autonomos/" title="Autónomos"
                               target="_self">Autónomos</a></li><li><a href="http://www.leonoticias.com/economia/fiscalidad/" title="Fiscalidad"
                               target="_self">Fiscalidad</a></li><li><a href="http://www.leonoticias.com/economia/banca/" title="Banca"
                               target="_self">Banca</a></li><li><a href="http://www.leonoticias.com/economia/" title="Economía"
                               target="_self">Economía</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>León es la provincia donde se producen los robos con mayor coste medio del país</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.leonoticias.com/www/multimedia/201707/06/media/cortadas/desecom-kaaG-U40292174960q1H-624x385@Leonoticias.jpg"
                                                                                    alt="Desecom, líder en alarmas de seguridad."><noscript><img src="//static2.leonoticias.com/www/multimedia/201707/06/media/cortadas/desecom-kaaG-U40292174960q1H-624x385@Leonoticias.jpg"
                                                                                           alt="Desecom, líder en alarmas de seguridad."/></noscript></div><figcaption class="figure-caption">Desecom, líder en alarmas de seguridad.<span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Los ladrones &#039;limpian&#039; las viviendas leonesas a las que acceden, y el valor de lo que se llevan asciende a 3.536 euros de media, por ello Desecom ofrece una amplia gama de alarmas para que tu hogar sea más seguro y evitar así los sobresaltos</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LEONOTICIAS"
                                   class="voc-author">LEONOTICIAS</a><a title="leonoticias_" href="http://twitter.com/leonoticias_" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                Jueves, 6 julio 2017, 14:08
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ea37dba2-6241-11e7-b023-501961350a15"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>León es la provincia de todo el país donde se producen los robos en las viviendas con mayor coste medio. Son «los incidentes» más onerosos entre todas las provincias españolas, según el informe Estamos Seguros, que acaba de publicar la patronal de empresa de seguros Unespa, las probabilidades de que los robos en las viviendas leonesas sean más graves que la media es un 127% más elevadas que el resto del país.</p><p>¿Has pensado en los quebraderos de cabeza que te ocasionaría un robo en tu domicilio o negocio? ¿Sabes que por menos de lo que te cuesta un café Desecom te instala un Sistema de Intrusión con Verificación por Imagen?</p><p>Por ello te ofrecemos irte de vacaciones y disfrutar del verano sabiendo que tu vivienda o negocio en León está vigilado por Desecom. Y si quieres relajarte más y tienes vídeo-vigilancia puedes verificar todo a través de tu móvil.</p><p>Es por esto que en Desecom se toman muy en serio el asesoramiento a clientes, vecinos y amigos, sobre cómo protegerse mejor ¡por menos de 1 euro al día! ante las nuevas técnicas delictivas, ya que los amigos de lo ajeno discurren nuevas maneras de robar siendo una carrera continua en la que Desecom participa muy activamente, actualizándonos de forma permanente. </p><p>La obsesión por la seguridad triplica la instalación de cámaras de vigilancia. «Cada vez hay más inseguridad. Antes era común dejar la llave puesta en la puerta de la casa o en el coche y ahora no. De aquí a diez años, al igual que el agua corriente, todo el mundo tendrá una cámara de vigilancia».</p><p>En junio de 2012 había en León 1.275 espacios protegidos, según las cifras que maneja la Agencia de Protección de Datos en la actualidad, ya son 3.273. «Las cámaras son un elemento disuasorio», son otro de los motivos que animan a que cada vez más particulares y empresarios apuesten por su instalación. «Robos en comercios, en comunidades de vecinos y garajes... en los portales es donde más se suelen poner», añaden, porque además, «mejoran la efectividad de otros sistemas de seguridad y, con precios cada vez más reducidos, tienen en la actualidad muy buena calidad»</p><p>Desecom, empresa líder en seguridad y gestión de alarmas</p><p>Llevan más de 25 años atendiendo clientes desde su Central Receptora de Alarmas en León, así mismo, realizan instalaciones y mantenimientos de cualquier equipo de seguridad en todo el ámbito nacional ya que son empresa de seguridad homologada por el Ministerio del Interior.</p><p>Reciben las señales de los sistemas de alarma de sus clientes y las gestionan, verificando si son reales o falsas mediante vídeo y otros medios e, incluso, envían un vigilante si es preciso. Si confirman que la alarma es real dan aviso directo a la policía.</p><p>Desde su Centro Receptor de Alarmas, también detectan averías y avisan al servicio técnico e incluso, si es posible, se conectan remotamente y la solucionan.</p><p>En Castilla y León el número de sistemas de vigilancia instalados llegan a los 16.201, aunque en ciudades como Madrid o Barcelona rozan los 55.000 y los 32.800, respectivamente, siendo en todos ellos muy superior el uso de particulares frente al de las instituciones públicas.</p><p>Dentro del mundo de la seguridad, ofrecen:</p><p>-Todo lo relacionado con Sistemas de Seguridad como son las alarmas, detección de Incendios, Extintores, Controles de Acceso y Video-vigilancia con aplicación para los teléfonos móviles en la que se puede ver «en tiempo real» lo que está ocurriendo en la zona que está bajo el control de la cámara.</p><p>-Aunque también tienen sistemas anti-hurto, Localizadores por GPS y todo lo relacionado con seguridad.</p><p>-Conviene destacar que disponen de máquinas de niebla instantánea que inundan el local evitando el robo o atraco.</p><p>Cómo procede Desecom</p><p>Primero: hay que conocer lo que se desea proteger y evaluar sus riesgos. Para realizarlo en el caso de viviendas o locales comerciales de riesgo medio/bajo en Desecom disponen de un departamento especializado donde le informarán del sistema de seguridad que más le conviene. Y para instalaciones de alto riesgo, también disponen de un director de seguridad, quien dispone de mayor conocimiento para evaluar estos riesgos.</p><p>-Segundo: hay que tener en cuenta la Ley que se aplica y que en este caso es la de Seguridad Privada. La última normativa salió en febrero 2011, la cual actualizo los medios mínimos de seguridad que deben disponer según el tipo de establecimiento a proteger. En el caso de una vivienda, aconsejamos un sistema sólido y fiable que garantice su funcionamiento y que disponga de videoverificación.</p><p>-Tercero: contratar los servicios del Centro Receptor de Alarmas y mantenimiento, realizado por técnicos profesionales con la debida titulación. Y si buscas profesionalidad, te aconsejamos que llames a Desecom.</p><p>Precios imbatibles</p><p>Al ser una empresa que abarca todos los servicios, tiene su propia Central Receptora de Alarmas y que estamos muy cerca de nuestros clientes, buscamos que el precio no sea el problema para que puedan comprobar las mejoras de nuestros servicios.</p><p>¿Cómo puedes contactar con Desecom?</p><p>Por móvil, para que sea más directo: 681 255 057</p><p>Por email: responsablecomercial@desecom.com</p><p>Nuestra página web es www.desecom.com</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.leonoticias.com/temas/lugares/leon-provincia.html"
               title="León (Provincia)">León (Provincia)</a>,                    <a href="http://www.leonoticias.com/temas/generales/hipotecas.html"
               title="Hipotecas">Hipotecas</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.leonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.leonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.leonoticias.com/leon/fundacion-espanaduero-deshaucia-20170705172356-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="La Fundación EspañaDuero &#039;desahucia&#039; a Monteleón del edificio Botines y habrá conflicto entre instituciones">
                        La Fundación EspañaDuero &#039;desahucia&#039; a Monteleón del edificio Botines y habrá conflicto entre instituciones
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.leonoticias.com/tecnologia/gadgets/sueles-cargar-movil-20170705102556-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="¿Sueles cargar el móvil cada noche? Cometes un error">
                        ¿Sueles cargar el móvil cada noche? Cometes un error
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.leonoticias.com/deportes/cultural/pique-sobre-cultural-20170706104608-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Piqué, sobre la Cultural: «El ascenso será una gran experiencia para el equipo»">
                        Piqué, sobre la Cultural: «El ascenso será una gran experiencia para el equipo»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.leonoticias.com/leon/amilivia-levanto-silvan-20170706103211-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El kiosco de la Inmaculada: Amilivia lo levantó, Silván lo retiró">
                        El kiosco de la Inmaculada: Amilivia lo levantó, Silván lo retiró
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.leonoticias.com/comarcas/motos-mundo-rugiran-20170705133303-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Motos de todo el mundo rugirán en Riaño para toda la familia">
                        Motos de todo el mundo rugirán en Riaño para toda la familia
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ea37dba2-6241-11e7-b023-501961350a15" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ea37dba2-6241-11e7-b023-501961350a15"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 voc-mb32"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/precio-vivienda-segunda-20170703212028-nt.html" title="El precio de la vivienda de segunda mano desciende en León un 2,2% en el segundo trimestre" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201707/03/media/cortadas/casasas-khLH--984x468@Leonoticias.jpg" class="lazy"
                                         alt="El precio de la vivienda de segunda mano desciende en León un 2,2% en el segundo trimestre"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201707/03/media/cortadas/casasas-khLH--984x468@Leonoticias.jpg" alt="El precio de la vivienda de segunda mano desciende en León un 2,2% en el segundo trimestre"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/precio-vivienda-segunda-20170703212028-nt.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El precio de la vivienda de segunda mano desciende en León un 2,2% en el segundo trimestre">
                                El precio de la vivienda de segunda mano desciende en León un 2,2% en el segundo trimestre
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/economia/banca/santander-pone-mercado-20170630221404-ntrc.html" title="El Santander pone en el mercado 30.000 millones en ‘ladrillo’ del Popular" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201706/30/media/cortadas/Santander-POpular-kpLF--984x468@RC.jpg" class="lazy"
                                         alt="El Santander pone en el mercado 30.000 millones en ‘ladrillo’ del Popular"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201706/30/media/cortadas/Santander-POpular-kpLF--984x468@RC.jpg" alt="El Santander pone en el mercado 30.000 millones en ‘ladrillo’ del Popular"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/economia/banca/santander-pone-mercado-20170630221404-ntrc.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Santander pone en el mercado 30.000 millones en ‘ladrillo’ del Popular">
                                El Santander pone en el mercado 30.000 millones en ‘ladrillo’ del Popular
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/economia/banca/santander-ampliara-capital-20170704000647-ntrc.html" title="El Santander ampliará capital en 7.072 millones para ‘digerir’ el Popular" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201707/04/media/cortadas/Santander-Popular-kLNB--984x468@RC.jpg" class="lazy"
                                         alt="El Santander ampliará capital en 7.072 millones para ‘digerir’ el Popular"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201707/04/media/cortadas/Santander-Popular-kLNB--984x468@RC.jpg" alt="El Santander ampliará capital en 7.072 millones para ‘digerir’ el Popular"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/economia/banca/santander-ampliara-capital-20170704000647-ntrc.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Santander ampliará capital en 7.072 millones para ‘digerir’ el Popular">
                                El Santander ampliará capital en 7.072 millones para ‘digerir’ el Popular
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/economia/supremo-obliga-devolver-20170706153802-ntrc.html" title="El Supremo también obliga a devolver todas las costas por las cláusulas suelo" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201707/06/media/cortadas/banco-espana-kY1--984x468@RC.jpg" class="lazy"
                                         alt="El Supremo también obliga a devolver todas las costas por las cláusulas suelo"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201707/06/media/cortadas/banco-espana-kY1--984x468@RC.jpg" alt="El Supremo también obliga a devolver todas las costas por las cláusulas suelo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/economia/supremo-obliga-devolver-20170706153802-ntrc.html#ns_campaign=leonoticias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Supremo también obliga a devolver todas las costas por las cláusulas suelo">
                                El Supremo también obliga a devolver todas las costas por las cláusulas suelo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/motor/motos/entrenamientos-viernes-imagenes-20170630232137-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los entrenamientos del viernes, en imágenes"><img src="http://static.leonoticias.com/www/multimedia/201706/30/media/cortadas/marrodan1-kBXC--739x455@RC.jpg" alt="Los entrenamientos del viernes, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/motor/motos/entrenamientos-viernes-imagenes-20170630232137-garc.html" class="voc-text-link" title="Los entrenamientos del viernes, en imágenes" alt="Los entrenamientos del viernes, en imágenes">
                                    Los entrenamientos del viernes, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elbierzonoticias.com/cena-templaria-castillo-20170701010016-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cena templaria en el Castillo"><img src="http://static.leonoticias.com/elbierzonoticias/multimedia/201707/01/media/cenatemplaria/ct9.jpg" alt="Cena templaria en el Castillo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elbierzonoticias.com/cena-templaria-castillo-20170701010016-ga.html" class="voc-text-link" title="Cena templaria en el Castillo" alt="Cena templaria en el Castillo">
                                    Cena templaria en el Castillo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/internacional/ultimo-adios-helmet-khol-20170701144043-garc.html" class="voc-horizontal voc-img-icon-link" alt="Último adiós a Helmet Khol"><img src="http://static.leonoticias.com/www/multimedia/201707/01/media/cortadas/helmut-homenaje-kSqF--739x455@RC.jpg" alt="Último adiós a Helmet Khol"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/internacional/ultimo-adios-helmet-khol-20170701144043-garc.html" class="voc-text-link" title="Último adiós a Helmet Khol" alt="Último adiós a Helmet Khol">
                                    Último adiós a Helmet Khol
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/deportes/mejores-imagenes-ronda-clasificacion-sachsenring-20170701214445-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de la ronda de clasificación en Sachsenring"><img src="http://static.leonoticias.com/www/multimedia/201707/01/media/cortadas/marquez2-k16C--739x455@RC.jpg" alt="Las mejores imágenes de la ronda de clasificación en Sachsenring"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/deportes/mejores-imagenes-ronda-clasificacion-sachsenring-20170701214445-garc.html" class="voc-text-link" title="Las mejores imágenes de la ronda de clasificación en Sachsenring" alt="Las mejores imágenes de la ronda de clasificación en Sachsenring">
                                    Las mejores imágenes de la ronda de clasificación en Sachsenring
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.leonoticias.com/economia/empresas/volvo-solo-lanzara-20170705101553-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Volvo sólo lanzará vehículos eléctricos o híbridos a partir de 2019</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="http://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.leonoticias.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.leonoticias.com/leon/fiestas-san-juan-y-san-pedro/" title="Fiestas de San Juan y San Pedro">Fiestas de San Juan y San Pedro</a></h3></li><li><h3><a href="http://www.leonoticias.com" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.leonoticias.com/leonycomarcas/" title="León y Comarcas">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.leonoticias.com/leon/" title="León">León</a></h4><h4><a href="http://www.leonoticias.com/alfoz/sanandresdelrabanedo/" title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="http://www.leonoticias.com/alfoz/villaquilambre/" title="Villaquilambre">Villaquilambre</a></h4><h4><a href="http://www.leonoticias.com/alfoz/valverdedelavirgen/" title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="http://www.leonoticias.com/astorga/" title="Astorga">Astorga</a></h4><h4><a href="http://www.leonoticias.com/labaneza/" title="La Bañeza">La Bañeza</a></h4><h4><a href="http://www.leonoticias.com/surdeleon/" title="Sur de León">Sur de León</a></h4><h4><a href="http://www.leonoticias.com/paramo/" title="Páramo">Páramo</a></h4><h4><a href="http://www.leonoticias.com/comarcas/" title="Comarcas">Comarcas</a></h4><h4><a href="http://www.leonoticias.com/alfoz/" title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/bierzo/" title="Bierzo">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.leonoticias.com/ponferrada/" title="Ponferada">Ponferada</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/mineria/" title="Minería">Minería</a></h3></li><li><h3><a href="http://www.leonoticias.com/castillayleon/" title="Castilla y León">Castilla y León</a></h3></li><li><h3><a href="http://www.leonoticias.com/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.leonoticias.com/deportes/cultural/" title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="http://www.leonoticias.com/deportes/ademar/" title="Ademar">Ademar</a></h4><h4><a href="http://www.leonoticias.com/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.leonoticias.com/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.leonoticias.com/deportes/balonmano/" title="Balonmano">Balonmano</a></h4><h4><a href="http://www.leonoticias.com/deportes/lucha-leonesa/" title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="http://todoporelpadel.leonoticias.com/" title="Todo x el pádel">Todo x el pádel</a></h4><h4><a href="http://www.leonoticias.com/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.leonoticias.com/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/mas-deportes/" title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/nacional/" title="Nacional">Nacional</a></h3></li><li><h3><a href="http://www.leonoticias.com/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.leonoticias.com/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.leonoticias.com/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.leonoticias.com/temas/generales/sucesos.html" title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.leonoticias.com/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.leonoticias.com/internacional/eeuu/" title="EE. UU.">EE. UU.</a></h4><h4><a href="http://www.leonoticias.com/internacional/america-latina/" title="América Latina">América Latina</a></h4><h4><a href="http://www.leonoticias.com/internacional/asia/" title="Asia">Asia</a></h4><h4><a href="http://www.leonoticias.com/internacional/oriente-proximo/" title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.leonoticias.com/internacional/africa/" title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.leonoticias.com/economia/mercados/" title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.leonoticias.com/economia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.leonoticias.com/economia/trabajo/" title="Trabajo">Trabajo</a></h4><h4><a href="http://www.leonoticias.com/economia/vivienda/" title="Vivienda">Vivienda</a></h4><h4><a href="http://www.leonoticias.com/economia/autonomos/" title="Autónomos">Autónomos</a></h4><h4><a href="http://www.leonoticias.com/economia/fiscalidad/" title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.leonoticias.com/economia/banca/" title="Banca">Banca</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.leonoticias.com/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.leonoticias.com/culturas/teatro/" title="Teatro">Teatro</a></h4><h4><a href="http://www.leonoticias.com/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.leonoticias.com/culturas/toros/" title="Toros">Toros</a></h4><h4><a href="http://www.leonoticias.com/culturas/pintura/" title="Pintura">Pintura</a></h4><h4><a href="http://www.leonoticias.com/culturas/tv/" title="Televisión">Televisión</a></h4><h4><a href="http://www.leonoticias.com/culturas/exposiciones/" title="Exposiciones">Exposiciones</a></h4><h4><a href="http://www.leonoticias.com/culturas/patrimonio/" title="Patrimonio">Patrimonio</a></h4><h4><a href="http://www.leonoticias.com/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.leonoticias.com/culturas/leonvivelamagia/" title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/gente-estilo/" title="Gente y Estilo">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.leonoticias.com/gente-estilo/moda/" title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/" title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h4><h4><a href="http://www.leonoticias.com/planes/internacionales/" title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/nacionales/" title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/alojamientos/" title="Alojamientos">Alojamientos</a></h4><h4><a href="http://www.leonoticias.com/planes/sector-turistico/" title="Sector Turístico">Sector Turístico</a></h4><h4><a href="http://www.leonoticias.com/planes/canal-esqui/" title="Canal Esquí">Canal Esquí</a></h4><h4><a href="http://www.leonoticias.com/planes/turismorural/" title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/colegios/" title="Colegios">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.leonoticias.com/colegios/divina-pastora/" title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="http://www.leonoticias.com/colegios/leones/" title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="http://www.leonoticias.com/colegios/penacorada/" title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="http://www.leonoticias.com/colegios/teresianas/" title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="http://www.leonoticias.com/colegios/san-juan-de-la-cruz/" title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="http://www.leonoticias.com/colegios/guarderias/" title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/padres-hijos/" title="Ser Padres">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.leonoticias.com/padres-hijos/alimentacion/" title="Alimentación">Alimentación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.coms/padres-hijos/embarazo/" title="Embarazo">Embarazo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/estilo/" title="Estilo">Estilo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/fertilidad/" title="Fertilidad">Fertilidad</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/psicologia/" title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com//" title="Canales">Canales</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="http://www.leonoticias.com/campo/" title="Campo">Campo</a></h4><h4><a href="http://www.leonoticias.com/universidad/" title="Universidad">Universidad</a></h4><h4><a href="http://www.leonoticias.com/cocina/" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.leonoticias.com/play/" title="Play">Play</a></h4><h4><a href="http://www.leonoticias.com/decoracion/" title="Decoración">Decoración</a></h4><h4><a href="http://www.leonoticias.com/tecnologia/" title="Tecnología">Tecnología</a></h4><h4><a href="http://www.leonoticias.com/motor/" title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/multimedia/fotos/" title="Fotos">Fotos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias">Resultados Loterias</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias">Farmacias</a></h4><h4><a href="http://www.renfe.com/" title="Trenes">Trenes</a></h4><h4><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV">Guia TV</a></h4><h4><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo">El Tiempo</a></h4><h4><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a></h4><h4><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto">Aeropuerto</a></h4><h4><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses">Autobuses</a></h4><h4><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3><h3><a href="http://blogs.leonoticias.com/lolocausto/" title="Humor">Humor</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.leonoticias.com/squido/1.0.103/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.4/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
    });
</script></body></html>