<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Luis Tudanca, único precandidato a la Secretaria General del PSCyL | Leonoticias</title><meta name="title" content="Luis Tudanca, único precandidato a la Secretaria General del PSCyL" /><meta name="description" content="A partir de ahora se abre un periodo de recogida de avales para la cita se celebrará en Zamora los días 15 y 16 julio" /><meta name="keywords" content="luis, tudanca, unico, precandidato, secretaria, general, pscyl" /><meta name="news_keywords" content="luis, tudanca, unico, precandidato, secretaria, general, pscyl" /><meta name="DC.date.issued" content="2017-06-19T14:22:07+02:00" /><meta name="date" content="2017-06-19T14:22:07+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.leonoticias.com/castillayleon/luis-tudanca-unico-20170619133926-nt.html"/><link rel="amphtml" href="http://www.leonoticias.com/castillayleon/luis-tudanca-unico-20170619133926-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/113963781850660224721/"/><!-- meta OG --><meta property="og:site_name" content="Leonoticias" /><meta property="og:url" content="http://www.leonoticias.com/castillayleon/luis-tudanca-unico-20170619133926-nt.html" /><meta property="og:description" content="A partir de ahora se abre un periodo de recogida de avales para la cita se celebrará en Zamora los días 15 y 16 julio" /><meta property="og:image" content="http://static3.leonoticias.com/www/multimedia/201706/19/media/cortadas/ps1-krPD-U4060183419woB-624x385@Leonoticias.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Luis Tudanca, único precandidato a la Secretaria General del PSCyL" /><meta property="article:tag" content="Luis Tudanca" /><meta property="article:tag" content="Psoe Partido Socialista Obrero Español" /><meta property="article:tag" content="Partido Socialista De Castilla Y León" /><meta property="article:tag" content="Castilla Y León" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/leonoticias"/><meta property="article:section" content="castillayleon"/><meta property="article:published_time" content="2017-06-19T14:22:07+02:00"/><meta property="article:modified_time" content="2017-06-19T14:22:07+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://twitter.com/leonoticias_" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Luis Tudanca, único precandidato a la Secretaria General del PSCyL" /><meta name="twitter:description" content="A partir de ahora se abre un periodo de recogida de avales para la cita se celebrará en Zamora los días 15 y 16 julio" /><meta name="twitter:image" content="http://static3.leonoticias.com/www/multimedia/201706/19/media/cortadas/ps1-krPD-U4060183419woB-624x385@Leonoticias.jpg" /><meta name="twitter:image:alt" content="Luis Tudanca." /><link rel="stylesheet" href="//static2.leonoticias.com/squido/1.0.81/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.9/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.25/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-W5F3LL"
    data-legacy-krux="qxobub19i"
    data-legacy-chartbeat="leonoticias.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.leonoticias.com/castillayleon/luis-tudanca-unico-20170619133926-nt.html"
      },
      "headline": "Luis Tudanca, único precandidato a la Secretaria General del PSCyL",
      "datePublished": "2017-06-19T14:22:07+02:00",
      "dateModified": "2017-06-19T14:22:07+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.leonoticias.com/www/multimedia/201706/19/media/cortadas/ps1-krPD-U4060183419woB-624x385@Leonoticias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Leonoticias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.leonoticias.com/squido/latest/assets/images/leonoticias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "A partir de ahora se abre un periodo de recogida de avales para la cita se celebrará en Zamora los días 15 y 16 julio"
    }
</script><script>
  window.voc_se    = 'castillayleon';
  window.voc_s1    = '';
  window.voc_s2    = '';
  window.voc_s3    = '';
  window.voc_tn    = 'Luis Tudanca, único precandidato a la Secretaria General del PSCyL';
  window.voc_pr    = 1;
  window.voc_tc    = 'noticia';
  window.voc_tcnew = 'noticia.estandar';
      window.voc_fep = '20170619134135';
        window.voc_fem = '20170619142207';
    window.voc_au    = 'ICAL';
  window.voc_or    = 'Methode';
  window.voc_top   = 'Luis Tudanca,PSOE Partido Socialista Obrero Español,Partido Socialista de Castilla y León,Castilla y León';
  window.voc_idi   = 'es';

  TagManager.ready.then(function() {TagManager.update().track();});
</script><link rel="icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"/><link rel="shortcut icon" href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.leonoticias.com/squido/latest/assets/icons/leon-noticias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.leonoticias.com/squido/latest/assets/icons/leon-noticias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.leonoticias.com/squido/latest/assets/icons/leon-noticias/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocleonnoticias,voces/1/G.4--NS/123456789?pageName=&g=http://www.leonoticias.com/castillayleon/luis-tudanca-unico-20170619133926-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=leonoticias&amp;name=castillayleon.luis-tudanca-unico-precandidato-a-la-secretaria-general-del-pscyl&amp;voc_site=leonoticias&amp;voc_se=castillayleon&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=luis-tudanca-unico-precandidato-a-la-secretaria-general-del-pscyl&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170619134135&amp;voc_fem=20170619142207&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Leonoticias..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="f0484534-54e2-11e7-9eec-a46cd63ee2be"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Leonoticias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.leonoticias.com/"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias.svg"
                 alt="Leonoticias"></a></div><a href="http://www.leonoticias.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="Leonoticias: nuevas noticias en portada"><img src="//static3.leonoticias.com/squido/latest/assets/images/leonoticias-mini.svg" alt="Leonoticias: nuevas noticias en portada"/></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/castillayleon/">Castilla y León</a></span><a href="#">Luis Tudanca, único precandidato a la Secretaria General del PSCyL</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="http://www.leonoticias.com" title="Portada"
                           >Portada</a></h3><h3 class="voc-region"><a href="/castillayleon/" title="Castilla y león"
                               class="voc-active">Castilla y León</a></h3><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Luis Tudanca, único precandidato a la Secretaria General del PSCyL</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.leonoticias.com/www/multimedia/201706/19/media/cortadas/ps1-krPD-U4060183419woB-624x385@Leonoticias.jpg"
                                                                                    alt="Luis Tudanca."><noscript><img src="//static3.leonoticias.com/www/multimedia/201706/19/media/cortadas/ps1-krPD-U4060183419woB-624x385@Leonoticias.jpg"
                                                                                           alt="Luis Tudanca."/></noscript></div><figcaption class="figure-caption">Luis Tudanca. / <span class="voc-photo-author">Leticia Pérez</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>A partir de ahora se abre un periodo de recogida de avales para la cita se celebrará en Zamora los días 15 y 16 julio</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="ICAL"
                                      class="voc-author">ICAL</a><span class="voc-city"></span><span class="voc-special"></span></author><time>                Lunes, 19 junio 2017, 14:22
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="f0484534-54e2-11e7-9eec-a46cd63ee2be"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El actual secretario general del POSE de Castilla y León, Luis Tudanca, ha sido el único candidato que se ha postulado a la Secretaría General de la formación, una vez que ha concluido el plazo de presentación de candidaturas. Así lo comunicó la secretaria de Organización, Ana Sánchez, para quien el hecho de que sólo haya un nombre supone «un reconocimiento a su trabajo de esfuerzo y mano tendida constante dentro del partido y su buen hacer dentro y fuera».</p><p>La responsable socialista considera que «el PSOE de Castilla y León tiene un proyecto consolidado de Comunidad y de unidad en el ámbito interno, con un liderazgo claro que se ratifica, precisamente en la ausencia de más candidaturas a la Secretaría General». «Que ningún militante dé un paso al frente es un reconocimiento explícito a su trabajo integrador y constante», sentenció en un comunicado recogido por Ical.</p><p>Según se aprobó en el Comité Autonómico, el Congreso se celebrará el 15 y 16 de julio en Zamora. A partir de ahora se abre un periodo de recogida de avales «donde los militantes podrán manifestar su apoyo, y el 1 de julio se producirá la proclamación definitiva». Entre el 1 y 7 de</p><p>julio se celebrarán las asambleas para elegir delegados a los denominados &#039;congresillos&#039;, el 8 y 9 de julio, que a su vez elegirán los delegados al XIII Congreso Autonómico.</p><p>Ana Sánchez recordó que en 1977, hace ahora 40 años, se constituyó en Zamora el Partido Socialista de Castilla y León « y desde entonces no se ha vuelto a celebrar una congreso autonómico, precisamente en la tierra del primer y único presidente socialista de Castilla y León». «De este Congreso nacerá la oportunidad de una Castilla y León de oportunidades».</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.leonoticias.com/temas/personajes/luis-tudanca.html"
               title="Luis Tudanca">Luis Tudanca</a>,                    <a href="http://www.leonoticias.com/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="http://www.leonoticias.com/temas/entidades/partido-socialista-de-castilla-y-leon.html"
               title="Partido Socialista De Castilla Y León">Partido Socialista De Castilla Y León</a>,                    <a href="http://www.leonoticias.com/temas/lugares/castilla-y-leon.html"
               title="Castilla Y León">Castilla Y León</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.leonoticias.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.leonoticias.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.leonoticias.com/leon/gobierno-moviliza-tres-20170618212246-nt.html" title="El Gobierno moviliza a tres unidades de la UME de León para acudir en auxilio de Portugal">
                        El Gobierno moviliza a tres unidades de la UME de León para acudir en auxilio de Portugal
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.leonoticias.com/gente-estilo/polemico-baile-paula-20170618110255-ntrc.html" title="El polémico baile entre Paula Echevarría y Bustamante">
                        El polémico baile entre Paula Echevarría y Bustamante
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.leonoticias.com/mineria/villa-compro-piso-20170617104152-nt.html" title="Villa compró un piso a su hijo y abrió un plazo fijo con parte del dinero de la amnistía fiscal">
                        Villa compró un piso a su hijo y abrió un plazo fijo con parte del dinero de la amnistía fiscal
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.leonoticias.com/leon/bano-color-calor-20170618121002-nt.html" title="Baño de color contra el calor">
                        Baño de color contra el calor
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.leonoticias.com/internacional/union-europea/varios-muertos-atropello-20170619022253-ntrc.html" title="Un muerto y ocho heridos por un atropello junto a una mezquita en Londres">
                        Un muerto y ocho heridos por un atropello junto a una mezquita en Londres
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="f0484534-54e2-11e7-9eec-a46cd63ee2be" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="f0484534-54e2-11e7-9eec-a46cd63ee2be"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas de Castilla y León</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/culturas/libros/cuadros-presenta-cronica-20170614142101-nt.html" title="Cuadros presenta su «crónica institucional»" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201706/14/media/cortadas/image2-kzYD--984x468@Leonoticias.jpg" class="lazy"
                                         alt="Cuadros presenta su «crónica institucional»"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201706/14/media/cortadas/image2-kzYD--984x468@Leonoticias.jpg" alt="Cuadros presenta su «crónica institucional»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/culturas/libros/cuadros-presenta-cronica-20170614142101-nt.html" class="voc-text-link" title="Cuadros presenta su «crónica institucional»">
                                Cuadros presenta su «crónica institucional»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/sanyclima-abre-puertas-20170615220220-nt.html" title="Sanyclima abre sus puertas en la capital" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201706/15/media/cortadas/IMG_4089-kKaF--984x468@Leonoticias.jpg" class="lazy"
                                         alt="Sanyclima abre sus puertas en la capital"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201706/15/media/cortadas/IMG_4089-kKaF--984x468@Leonoticias.jpg" alt="Sanyclima abre sus puertas en la capital"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/sanyclima-abre-puertas-20170615220220-nt.html" class="voc-text-link" title="Sanyclima abre sus puertas en la capital">
                                Sanyclima abre sus puertas en la capital
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/leon/grueso-integracion-ferroviaria-20170615104531-nt.html" title="El grueso de la integración ferroviaria en León se inicia en julio y finalizará en 2018" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201706/15/media/cortadas/ICAL363337-U30274754291aqE--984x468@Leonoticias-Leonoticias.jpg" class="lazy"
                                         alt="El grueso de la integración ferroviaria en León se inicia en julio y finalizará en 2018"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201706/15/media/cortadas/ICAL363337-U30274754291aqE--984x468@Leonoticias-Leonoticias.jpg" alt="El grueso de la integración ferroviaria en León se inicia en julio y finalizará en 2018"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/leon/grueso-integracion-ferroviaria-20170615104531-nt.html" class="voc-text-link" title="El grueso de la integración ferroviaria en León se inicia en julio y finalizará en 2018">
                                El grueso de la integración ferroviaria en León se inicia en julio y finalizará en 2018
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.leonoticias.com/culturas/exposiciones/arte-aval-ecologistas-20170616131930-nt.html" title="El arte, un aval ecologista" class="voc-horizontal voc-img-link"><img data-original="http://static.leonoticias.com/www/multimedia/201706/16/media/cortadas/IMG_8952-kzaB--984x468@Leonoticias.jpg" class="lazy"
                                         alt="El arte, un aval ecologista"/><noscript><img src="http://static.leonoticias.com/www/multimedia/201706/16/media/cortadas/IMG_8952-kzaB--984x468@Leonoticias.jpg" alt="El arte, un aval ecologista"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.leonoticias.com/culturas/exposiciones/arte-aval-ecologistas-20170616131930-nt.html" class="voc-text-link" title="El arte, un aval ecologista">
                                El arte, un aval ecologista
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="row voc-multimedia-detail voc-mb2"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/leon-conmemora-internacional-yoga-20170619140816-ga.html" class="voc-horizontal voc-img-icon-link" alt="León conmemora el Día Internacional del Yoga"><img src="http://static.leonoticias.com/www/multimedia/201706/19/media/yoga/WhatsApp%20Image%202017-06-18%20at%2023.08.36.jpg" alt="León conmemora el Día Internacional del Yoga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/leon-conmemora-internacional-yoga-20170619140816-ga.html" class="voc-text-link" title="León conmemora el Día Internacional del Yoga" alt="León conmemora el Día Internacional del Yoga">
                                    León conmemora el Día Internacional del Yoga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/leon/nueva-piscina-eras-renueva-20170619123551-ga.html" class="voc-horizontal voc-img-icon-link" alt="Nueva piscina en Eras de Renueva"><img src="http://static.leonoticias.com/www/multimedia/201706/19/media/piscina/IMG_9101.jpg" alt="Nueva piscina en Eras de Renueva"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/leon/nueva-piscina-eras-renueva-20170619123551-ga.html" class="voc-text-link" title="Nueva piscina en Eras de Renueva" alt="Nueva piscina en Eras de Renueva">
                                    Nueva piscina en Eras de Renueva
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/internacional/union-europea/grandes-medidas-seguridad-tras-nuevo-atropello-londres-20170619040517-garc.html" class="voc-horizontal voc-img-icon-link" alt="Grandes medidas de seguridad tras un nuevo atropello en Londres"><img src="http://static.leonoticias.com/www/multimedia/201706/19/media/finsbury-park11.jpg" alt="Grandes medidas de seguridad tras un nuevo atropello en Londres"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/internacional/union-europea/grandes-medidas-seguridad-tras-nuevo-atropello-londres-20170619040517-garc.html" class="voc-text-link" title="Grandes medidas de seguridad tras un nuevo atropello en Londres" alt="Grandes medidas de seguridad tras un nuevo atropello en Londres">
                                    Grandes medidas de seguridad tras un nuevo atropello en Londres
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.leonoticias.com/deportes/vitoria-astorga-20170618203251-ga.html" class="voc-horizontal voc-img-icon-link" alt="Vitoria 1-0 At. Astorga"><img src="http://static.leonoticias.com/www/multimedia/201706/18/media/cortadas/vitoria-astorga2-kD9E--739x455@Leonoticias.jpg" alt="Vitoria 1-0 At. Astorga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.leonoticias.com/deportes/vitoria-astorga-20170618203251-ga.html" class="voc-text-link" title="Vitoria 1-0 At. Astorga" alt="Vitoria 1-0 At. Astorga">
                                    Vitoria 1-0 At. Astorga
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.leonoticias.com/castillayleon/profesionales-primaria-asumiran-20170618142344-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Los profesionales de Primaria asumirán los cuidados paliativos y darán atención especializada a niños y adolescentes</span></span></a><a class="voc-articles-right" href="http://www.leonoticias.com/castillayleon/seis-vehiculos-pasan-20170618141352-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Uno de cada seis vehículos que pasan la ITV en Castilla y León son rechazados en la primera inspección</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-leonoticias"><a href="http://www.leonoticias.com">LEONOTICIAS.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DESDE LEÓN AL MUNDO, S.L.</span><address>Domicilio social en C/ Ancha, 4,1º, 24003 León</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/leonoticias" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/leonoticias_" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/113963781850660224721/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.leonoticias.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.leonoticias.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.leonoticias.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.leonoticias.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.leonoticias.com/leon/fiestas-san-juan-y-san-pedro/" title="Fiestas de San Juan y San Pedro">Fiestas de San Juan y San Pedro</a></h3></li><li><h3><a href="http://www.leonoticias.com" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.leonoticias.com/leonycomarcas/" title="León y Comarcas">León y Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.leonoticias.com/leon/" title="León">León</a></h4><h4><a href="http://www.leonoticias.com/alfoz/sanandresdelrabanedo/" title="San Andrés del Rabanedo">San Andrés del Rabanedo</a></h4><h4><a href="http://www.leonoticias.com/alfoz/villaquilambre/" title="Villaquilambre">Villaquilambre</a></h4><h4><a href="http://www.leonoticias.com/alfoz/valverdedelavirgen/" title="Valverde de la Virgen">Valverde de la Virgen</a></h4><h4><a href="http://www.leonoticias.com/astorga/" title="Astorga">Astorga</a></h4><h4><a href="http://www.leonoticias.com/labaneza/" title="La Bañeza">La Bañeza</a></h4><h4><a href="http://www.leonoticias.com/surdeleon/" title="Sur de León">Sur de León</a></h4><h4><a href="http://www.leonoticias.com/paramo/" title="Páramo">Páramo</a></h4><h4><a href="http://www.leonoticias.com/comarcas/" title="Comarcas">Comarcas</a></h4><h4><a href="http://www.leonoticias.com/alfoz/" title="Alfoz">Alfoz</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/bierzo/" title="Bierzo">Bierzo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.leonoticias.com/ponferrada/" title="Ponferada">Ponferada</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/mineria/" title="Minería">Minería</a></h3></li><li><h3><a href="http://www.leonoticias.com/castillayleon/" title="Castilla y León">Castilla y León</a></h3></li><li><h3><a href="http://www.leonoticias.com/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.leonoticias.com/deportes/cultural/" title="Cultural Leonesa">Cultural Leonesa</a></h4><h4><a href="http://www.leonoticias.com/deportes/ademar/" title="Ademar">Ademar</a></h4><h4><a href="http://www.leonoticias.com/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.leonoticias.com/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.leonoticias.com/deportes/balonmano/" title="Balonmano">Balonmano</a></h4><h4><a href="http://www.leonoticias.com/deportes/lucha-leonesa/" title="Lucha Leonesa">Lucha Leonesa</a></h4><h4><a href="http://todoporelpadel.leonoticias.com/" title="Todo x el pádel">Todo x el pádel</a></h4><h4><a href="http://www.leonoticias.com/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.leonoticias.com/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.leonoticias.com/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.leonoticias.com/deportes/mas-deportes/" title="Mas Deportes">Mas Deportes</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/nacional/" title="Nacional">Nacional</a></h3></li><li><h3><a href="http://www.leonoticias.com/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.leonoticias.com/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.leonoticias.com/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.com/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.leonoticias.com/temas/generales/sucesos.html" title="Sucesos">Sucesos</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.leonoticias.com/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.leonoticias.com/internacional/eeuu/" title="EE. UU.">EE. UU.</a></h4><h4><a href="http://www.leonoticias.com/internacional/america-latina/" title="América Latina">América Latina</a></h4><h4><a href="http://www.leonoticias.com/internacional/asia/" title="Asia">Asia</a></h4><h4><a href="http://www.leonoticias.com/internacional/oriente-proximo/" title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.leonoticias.com/internacional/africa/" title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.leonoticias.com/economia/mercados/" title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.leonoticias.com/economia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.leonoticias.com/economia/trabajo/" title="Trabajo">Trabajo</a></h4><h4><a href="http://www.leonoticias.com/economia/vivienda/" title="Vivienda">Vivienda</a></h4><h4><a href="http://www.leonoticias.com/economia/autonomos/" title="Autónomos">Autónomos</a></h4><h4><a href="http://www.leonoticias.com/economia/fiscalidad/" title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.leonoticias.com/economia/banca/" title="Banca">Banca</a></h4><h4><a href="http://www.leonoticias.com/economia/motor/" title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.leonoticias.com/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.leonoticias.com/culturas/teatro/" title="Teatro">Teatro</a></h4><h4><a href="http://www.leonoticias.com/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.leonoticias.com/culturas/toros/" title="Toros">Toros</a></h4><h4><a href="http://www.leonoticias.com/culturas/pintura/" title="Pintura">Pintura</a></h4><h4><a href="http://www.leonoticias.com/culturas/tv/" title="Televisión">Televisión</a></h4><h4><a href="http://www.leonoticias.com/culturas/exposiciones/" title="Exposiciones">Exposiciones</a></h4><h4><a href="http://www.leonoticias.com/culturas/patrimonio/" title="Patrimonio">Patrimonio</a></h4><h4><a href="http://www.leonoticias.com/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.leonoticias.com/culturas/leonvivelamagia/" title="León Vive la Magia">León Vive la Magia</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/gente-estilo/" title="Gente y Estilo">Gente y Estilo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.leonoticias.com/gente-estilo/moda/" title="Moda">Moda</a></h4><h4><a href="http://www.mujerhoy.com/" title="Mujer de Hoy">Mujer de Hoy</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h4><h4><a href="http://www.leonoticias.com/planes/internacionales/" title="Viajes Internacionales">Viajes Internacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/nacionales/" title="Viajes Nacionales">Viajes Nacionales</a></h4><h4><a href="http://www.leonoticias.com/planes/alojamientos/" title="Alojamientos">Alojamientos</a></h4><h4><a href="http://www.leonoticias.com/planes/sector-turistico/" title="Sector Turístico">Sector Turístico</a></h4><h4><a href="http://www.leonoticias.com/planes/canal-esqui/" title="Canal Esquí">Canal Esquí</a></h4><h4><a href="http://www.leonoticias.com/planes/turismorural/" title="Turismo Rural">Turismo Rural</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/colegios/" title="Colegios">Colegios</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.leonoticias.com/colegios/divina-pastora/" title="Colegio Divina Pastora">Colegio Divina Pastora</a></h4><h4><a href="http://www.leonoticias.com/colegios/leones/" title="Colegio Leonés">Colegio Leonés</a></h4><h4><a href="http://www.leonoticias.com/colegios/penacorada/" title="Colegio Peñacorada">Colegio Peñacorada</a></h4><h4><a href="http://www.leonoticias.com/colegios/teresianas/" title="Colegio Santa Teresa">Colegio Santa Teresa</a></h4><h4><a href="http://www.leonoticias.com/colegios/san-juan-de-la-cruz/" title="Colegio San Juan de la Cruz">Colegio San Juan de la Cruz</a></h4><h4><a href="http://www.leonoticias.com/colegios/guarderias/" title="Guarderias">Guarderias</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com/padres-hijos/" title="Ser Padres">Ser Padres</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.leonoticias.com/padres-hijos/alimentacion/" title="Alimentación">Alimentación</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.leonoticias.coms/padres-hijos/embarazo/" title="Embarazo">Embarazo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/estilo/" title="Estilo">Estilo</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/fertilidad/" title="Fertilidad">Fertilidad</a></h4><h4><a href="http://www.leonoticias.com/padres-hijos/psicologia/" title="Psicología">Psicología</a></h4></hgroup></li><li><h3><a href="http://www.leonoticias.com//" title="Canales">Canales</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="http://www.leonoticias.com/campo/" title="Campo">Campo</a></h4><h4><a href="http://www.leonoticias.com/universidad/" title="Universidad">Universidad</a></h4><h4><a href="http://www.leonoticias.com/cocina/" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.leonoticias.com/play/" title="Play">Play</a></h4><h4><a href="http://www.leonoticias.com/decoracion/" title="Decoración">Decoración</a></h4><h4><a href="http://www.leonoticias.com/tecnologia/" title="Tecnología">Tecnología</a></h4><h4><a href="http://www.leonoticias.com/motor/" title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/multimedia/fotos/" title="Fotos">Fotos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.leonoticias.com/planes/playas/" title="Info Playas">Info Playas</a></h3></li><li><h3><a href="http://hoycinema.abc.es/cartelera/leon-24/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.leonoticias.com/servicios/sorteos/" title="Resultados Loterias">Resultados Loterias</a></h3></li><li><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.leonoticias.com/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://www.cofleon.org/privada_leon/jsp/mapas/maps.jsp?tipo=fgu" title="Farmacias">Farmacias</a></h4><h4><a href="http://www.renfe.com/" title="Trenes">Trenes</a></h4><h4><a href="http://www.leonoticias.com/guia-tv/" title="Guia TV">Guia TV</a></h4><h4><a href="http://www.leonoticias.com/eltiempo/castilla-y-leon/leon/leon.php" title="El Tiempo">El Tiempo</a></h4><h4><a href="http://www.leonoticias.com/planes/" title="Planes">Planes</a></h4><h4><a href="http://www.aena.es/es/pasajeros/pasajeros.html" title="Aeropuerto">Aeropuerto</a></h4><h4><a href="https://www.alsa.es/nuestros-destinos" title="Autobuses">Autobuses</a></h4><h4><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.leonoticias.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/leon" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/leon/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_leon/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.leonoticias.com/" title="Blogs">Blogs</a></h3><h3><a href="https://www.serfunle.com/" title="Esquelas">Esquelas</a></h3><h3><a href="http://blogs.leonoticias.com/lolocausto/" title="Humor">Humor</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.10/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.10/voonto.js"></script><script>
        Voonto.ready.then(function (app) {
            app.load('//static3.leonoticias.com/squido/1.0.81/squido.js');
            app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706080155');
            app.load('//static.vocento.com/paywall/1.0.1/paywall.js');
            app.load('//static.vocento.com/vam/3.2.1/vam.js');
			app.load('//static.vocento.com/video-player/1.0.8/video-player.js');
            app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
			app.load('//static.vocento.com/starred/1.0.6/starred.js');
			app.load('//static.vocento.com/sportsdata/1.0.4/sportsdata.js');
            app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
            app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

            app.when('vocuser:gigyaready').then(function () {
                app.load('//static.vocento.com/comments/1.0.12/comments.js');
            });
        });
    </script></body></html>